
<!DOCTYPE html>

<html lang="da-DK">

<head>

	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">

		<link rel="dns-prefetch" href="//www.googletagmanager.com">
	<link rel="dns-prefetch" href="//app.iteras.dk">
	<link rel="dns-prefetch" href="//tags.tiqcdn.com">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var utag_data = {
    "site_name": "sn.dk - Sj\u00e6llandske Nyheder",
    "site_description": "Alt det vi taler om",
    "post_category": [
        "debat"
    ],
    "page_type": "post",
    "post_id": 3834093,
    "post_title": "Debat: Karaktermord midt i K\u00f8ge..!",
    "post_author": "Katrine Wied",
    "post_date": "2022\/03\/14",
    "user_role": "guest"
};
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Debat: Karaktermord midt i Køge..! - Debat - sn.dk - Sjællandske Nyheder</title>
	<link rel="canonical" href="https://www.sn.dk/koege-kommune/debat-karaktermord-midt-i-koege/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Debat: Karaktermord midt i Køge..! - Debat - sn.dk - Sjællandske Nyheder" />
	<meta property="og:description" content="Debat" />
	<meta property="og:url" content="https://www.sn.dk/koege-kommune/debat-karaktermord-midt-i-koege/" />
	<meta property="og:site_name" content="sn.dk - Sjællandske Nyheder" />
	<meta property="article:publisher" content="https://www.facebook.com/lokalenyheder" />
	<meta property="article:published_time" content="2022-03-14T11:00:00+00:00" />
	<meta property="article:modified_time" content="2022-03-14T08:45:03+00:00" />
	<meta property="og:image" content="https://www.sn.dk/wp-content/themes/sn/assets/src/img/Logo_sn.dk.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.sn.dk/wp-content/themes/sn/assets/src/img/Logo_sn.dk.png" />
	<meta name="twitter:creator" content="@sndk_nyheder" />
	<meta name="twitter:site" content="@sndk_nyheder" />
	<meta name="twitter:label1" content="Skrevet af" />
	<meta name="twitter:data1" content="Katrine Wied" />
	<meta name="twitter:label2" content="Estimeret læsetid" />
	<meta name="twitter:data2" content="3 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sn.dk/#organization","name":"Sj\u00e6llandske Medier","url":"https://www.sn.dk/","sameAs":["https://www.facebook.com/lokalenyheder","https://www.linkedin.com/company/23252/admin/","https://da.wikipedia.org/wiki/Sj\u00e6llandske_Medier","https://twitter.com/sndk_nyheder"],"logo":{"@type":"ImageObject","@id":"https://www.sn.dk/#logo","inLanguage":"da-DK","url":"https://www.sn.dk/wp-content/uploads/2021/07/sn-logo.png","contentUrl":"https://www.sn.dk/wp-content/uploads/2021/07/sn-logo.png","width":225,"height":225,"caption":"Sj\u00e6llandske Medier"},"image":{"@id":"https://www.sn.dk/#logo"}},{"@type":"WebSite","@id":"https://www.sn.dk/#website","url":"https://www.sn.dk/","name":"sn.dk - Sj\u00e6llandske Nyheder","description":"Alt det vi taler om","publisher":{"@id":"https://www.sn.dk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sn.dk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"https://www.sn.dk/koege-kommune/debat-karaktermord-midt-i-koege/#primaryimage","inLanguage":"da-DK","url":"","contentUrl":""},{"@type":"WebPage","@id":"https://www.sn.dk/koege-kommune/debat-karaktermord-midt-i-koege/#webpage","url":"https://www.sn.dk/koege-kommune/debat-karaktermord-midt-i-koege/","name":"Debat: Karaktermord midt i K\u00f8ge..! - Debat - sn.dk - Sj\u00e6llandske Nyheder","isPartOf":{"@id":"https://www.sn.dk/#website"},"datePublished":"2022-03-14T11:00:00+00:00","dateModified":"2022-03-14T08:45:03+00:00","breadcrumb":{"@id":"https://www.sn.dk/koege-kommune/debat-karaktermord-midt-i-koege/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["https://www.sn.dk/koege-kommune/debat-karaktermord-midt-i-koege/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sn.dk/koege-kommune/debat-karaktermord-midt-i-koege/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Forside","item":"https://www.sn.dk/"},{"@type":"ListItem","position":2,"name":"Nyheder","item":"https://www.sn.dk/nyheder/"},{"@type":"ListItem","position":3,"name":"Debat: Karaktermord midt i K\u00f8ge..!"}]},{"@type":"NewsArticle","@id":"https://www.sn.dk/koege-kommune/debat-karaktermord-midt-i-koege/#article","isPartOf":{"@id":"https://www.sn.dk/koege-kommune/debat-karaktermord-midt-i-koege/#webpage"},"author":{"@id":"https://www.sn.dk/#/schema/person/164438ecc4cb7ea57221181f85431bea"},"headline":"Debat: Karaktermord midt i K\u00f8ge..!","datePublished":"2022-03-14T11:00:00+00:00","dateModified":"2022-03-14T08:45:03+00:00","mainEntityOfPage":{"@id":"https://www.sn.dk/koege-kommune/debat-karaktermord-midt-i-koege/#webpage"},"wordCount":535,"publisher":{"@id":"https://www.sn.dk/#organization"},"articleSection":["Debat"],"inLanguage":"da-DK"},{"@type":"Person","@id":"https://www.sn.dk/#/schema/person/164438ecc4cb7ea57221181f85431bea","name":"Katrine Wied","url":"https://www.sn.dk/author/katrine-wiedsn-dk/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s1.adform.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
	<script type="text/javascript">
		var wp_rest_base = "https://www.sn.dk/wp-json/";
		var wp_base_url = "https://www.sn.dk";
	</script>
	<script type="text/javascript">
		if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
			document.write('<script src="/wp-content/themes/sn/assets/src/js/lib/proxy-polyfill.min.js"><\/script>');
		}
	</script>
	<script>
		var SNHandler = {

			/**
			 * Namespace
			 */
			_getNamespace: function() {
				return 'SN';
			},

			/**
			 * Trap the get, and use the local storage
			 */
			get: function(target, property, receiver) {
				let storedData = SNHandler._getLocalStorage()
				if (property === 'all') {
					// If all, if a property is'nt saved in local storage, we use the "default"
					Reflect.ownKeys(target).forEach(function(key) {
						if (!storedData[key]) {
							storedData[key] = Reflect.get(target, key, receiver);
						}
					})
					return storedData;
				}
				// Fetch the stored property, or the default.
				return storedData[property] ? storedData[property] : Reflect.get(target, property, receiver);
			},

			/**
			 * Trap the set, and use the local storage
			 */
			set: function(target, property, value, receiver) {
				SNHandler._updatePropertyInLocalStorage(property, value);
				return Reflect.set(target, property, value, receiver);
			},

			/**
			 * Trap the delete, and make sure localstorage is cleaned aswell
			 */
			deleteProperty: function(target, property, receiver) {
				if (property === 'all') {
					Reflect.ownKeys(target).forEach(function(key) {
						localStorage.removeItem(SNHandler._getNamespace());
						Reflect.deleteProperty(target, key);
					});
					return true;
				}
				SNHandler._deletePropertyInLocalStorage(property);
				Reflect.deleteProperty(target, property, receiver)
			},

			/**
			 * Utillity function, Fetch from our local storage
			 */
			_getLocalStorage: function() {
				current = localStorage.getItem(SNHandler._getNamespace());
				if (!current) {
					current = {} // Set default data
					localStorage.setItem(SNHandler._getNamespace(), JSON.stringify(current));
					return current

				}
				return JSON.parse(current)
			},

			/**
			 * Utillity function, Update a property in localStorage
			 */
			_updatePropertyInLocalStorage: function(property, value) {
				currentStorage = SNHandler._getLocalStorage();
				oldValue = currentStorage[property];

				currentStorage[property] = value;
				localStorage.setItem(SNHandler._getNamespace(), JSON.stringify(currentStorage));

				const SNUpdatedEvent = new CustomEvent("SNUpdated", {
					detail: {
						"property" : property,
						"value" : value,
						"oldValue" : oldValue,
						// "isChanged" : value !== oldValue - not possible. - let the users of the event determine if their specific data is changed
					},
					bubbles: true,
					cancelable: false,
					composed: true,
				});

				document.dispatchEvent(SNUpdatedEvent);
			},

			/**
			 * Utillity function, Delete a property from local storage
			 */
			_deletePropertyInLocalStorage: function(property) {
				currentStorage = SNHandler._getLocalStorage();
				delete currentStorage[property];
				localStorage.setItem(SNHandler._getNamespace(), JSON.stringify(currentStorage));
			}
		};

		/**
		 * Note a namespace does'nt need to be set first, but it can be good practice.
		 * Default values can be added if needed
		 */
		var SNStore = {
			'user': {},
		}

		/**
		 * SN global object.
		 * It handles all communication with localstorage in the background.
		 * The properties MUST only be called on "first level"
		 * You can set nested objects, but you can only set on the first level property.
		 * Fx:
		ACCEPTED : SN.lastVisitedUrl = 'sn.dk'
		ACCEPTED : SN.user = {
			name: 'Mads',
			address: {
				'zip' : 2400,
				'City' : 'copenhagen'
			}
		}
		ACCTEPTED : delete SN.user
		NOT ACCEPTED! : SN.user.address.zip = '2400';
		NOT ACCEPTED! : calling 'SN.user.address.zip', becuase it might not have been set.
		console.log( 'User', SN.user);
		console.log( 'SN All', SN.all);

		// Listen for the updated event.
		document.addEventListener("SNUpdated", (event) => {
			if( event.detail.property !== '<property>') {
				return;
			}
			console.log("SN is updated", event);
		});
		 */
		var SN = new Proxy(SNStore, SNHandler);
		// Check if the user is not logged in - clear the user data from the SN Global Object
		function getCookie(cname) {
			let name = cname + "=";
			let decodedCookie = decodeURIComponent(document.cookie);
			let ca = decodedCookie.split(';');
			for(let i = 0; i <ca.length; i++) {
				let c = ca[i];
				while (c.charAt(0) == ' ') {
					c = c.substring(1);
				}
				if (c.indexOf(name) == 0) {
					return c.substring(name.length, c.length);
				}
			}
			return "";
		}
		function checkCookie() {
			let sn_user = getCookie("sn_user");
			if ( sn_user == "" ) {
				SNHandler._updatePropertyInLocalStorage('user', {});
			}
		}
		checkCookie();
		</script>
			<script>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</script>
		<style id='sn-css-theme-settings-6e21a5f90ca8e5d62dd425ba3072c4f1-inline-css' type='text/css'>
:root {--color-1: #002b45;--color-2: #426f83;--color-3: #003954;--color-4: #7c9aad;--color-5: #efefef;--color-6: #f0f9fc;--color-7: #f8f8f8;--color-8: #ffffff;--color-9: #fff472;--color-10: #ef2c52;--color-11: #598f7d;--color-12: #c75e38;}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sn.dk/wp/wp-includes/css/dist/block-library/style.min.css?r=9641caa8' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.sn.dk/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?r=9641caa8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.sn.dk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?r=9641caa8' type='text/css' media='all' />
<link rel='stylesheet' id='sn-css-print-css'  href='https://www.sn.dk/wp-content/themes/sn/assets/dist/css/print.min.css?r=9641caa8' type='text/css' media='print' />
<link rel='stylesheet' id='sn-css-base-css'  href='https://www.sn.dk/wp-content/themes/sn/assets/dist/css/base.min.css?r=9641caa8' type='text/css' media='all' />
<link rel='stylesheet' id='sn_theme_teaser_base-css'  href='https://www.sn.dk/wp-content/plugins/sn-theme-teaser/src/assets/dist/css/base.min.css?r=9641caa8' type='text/css' media='all' />
<link rel='stylesheet' id='sn_react_modals-static-css-main-css-css'  href='https://www.sn.dk/wp-content/plugins/sn-react-modals/src/assets/react-apps/react-modals/build/static/css/main.css?r=9641caa8' type='text/css' media='all' />
<link rel='stylesheet' id='sn_react_products-static-css-main-css-css'  href='https://www.sn.dk/wp-content/plugins/sn-react-products/src/assets/react-apps/react-products/build/static/css/main.css?r=9641caa8' type='text/css' media='all' />
<link rel='stylesheet' id='sn_react_sub_flows-static-css-main-css-css'  href='https://www.sn.dk/wp-content/plugins/sn-react-sub-flows/src/assets/react-apps/react-sub-flows/build/static/css/main.css?r=9641caa8' type='text/css' media='all' />
<link rel='stylesheet' id='sn_banner_base-css'  href='https://www.sn.dk/wp-content/plugins/sn-adform/src/assets/dist/css/base.min.css?r=9641caa8' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.sn.dk/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?r=9641caa8' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='adform-head-script-js-extra'>
/* <![CDATA[ */
var adform_info_object = {"hide_ads_on_page":"","article_type":"","place":"koege","post":{"id":3834093,"type":"post"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-adform/src/assets/adform/adform-preload.js?r=9641caa8' id='adform-head-script-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-adform/src/assets/dist/js/base.min.js?r=9641caa8' id='adform-main-script-js'></script>
<script type='text/javascript' src='//s1.adform.net/banners/scripts/adx.js?r=9641caa8' id='adform-adx-script-js'></script>
<script type='text/javascript' id='sn-js-theme-settings-js-extra'>
/* <![CDATA[ */
var snSettings = {"colors":["--color-1","--color-2","--color-3","--color-4","--color-5","--color-6","--color-7","--color-8","--color-9","--color-10","--color-11","--color-12"]};
/* ]]> */
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?r=9641caa8' id='jquery-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?r=9641caa8' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":150,"ajax_url":"https:\/\/www.sn.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.sn.dk\/wp-json\/wordpress-popular-posts","ID":3834093,"token":"a4dae65e9c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?r=9641caa8' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/themes/sn/assets/dist/js/polyfills.min.js?r=9641caa8' id='sn-polyfills-js'></script>
		<style>
			[class*="wp-image"] {
				height: auto;
			}
		</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["debat"],"pagePostAuthor":"Katrine Wied"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFMQKJD');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        
	<!-- Preemptively warm up the fonts’ origin. -->
	<link
		rel="preconnect"
		href="https://fonts.gstatic.com"
		crossorigin
	/>

	<!-- Initiate a high-priority, asynchronous fetch for the CSS file. Works in most modern browsers. -->
	<link
		rel="preload"
		as="style"
		href="https://fonts.googleapis.com/css2?family=Oxygen:wght@300;400;700&family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap"
	/>

	<!-- Initiate a low-priority, asynchronous fetch that gets applied to the page only after it’s arrived. Works in all browsers with JavaScript enabled. -->
	<link
		rel="stylesheet"
		href="https://fonts.googleapis.com/css2?family=Oxygen:wght@300;400;700&family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap"
		media="print" onload="this.media='all'"
	/>

	<!-- In the unlikely event that a visitor has intentionally disabled JavaScript, fall back to the original method. The good news is that, although this is a render-blocking request, it can still make use of the preconnect which makes it marginally faster than the default. -->
	<noscript>
		<link
			rel="stylesheet"
			href="https://fonts.googleapis.com/css2?family=Oxygen:wght@300;400;700&family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap"
		/>
	</noscript>

	<link rel="icon" href="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/01/cropped-sn-lille-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/01/cropped-sn-lille-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/01/cropped-sn-lille-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/01/cropped-sn-lille-270x270.jpg" />

	
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.dd215e59-a6e3-4cdd-afea-e3e7429842c0.js'></script>
	<script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || []; </script>
</head>

<body class="post-template-default single single-post postid-3834093 single-format-standard post post-debat-karaktermord-midt-i-koege content-type-nyheder has-ads fullwidth">

<script type="text/javascript">

window.addEventListener('CookiebotOnAccept', function (e) {
      if (!Cookiebot.consent.marketing) {
          return false;
      } else {
         window.CookiebotMarketingAccepted = true;
      }
      (function(){
if (typeof SNCurrentPageInfo !== "object") {
  return false;
}
if (SNCurrentPageInfo && SNCurrentPageInfo.places && SNCurrentPageInfo.places.primary) {
  var place;
  for (var i in SNCurrentPageInfo.places.primary) {
    place = SNCurrentPageInfo.places.primary[i];
    if (place.place_type === 'local') {
        break;
    }
    utag_data['location_interest_id'] = [place.uuid];
    utag_data['location_interest_name'] = [place.name];
    return;
  }
  for (var i in SNCurrentPageInfo.places.secondary) {
    place = SNCurrentPageInfo.places.secondary[i];
    if (place.place_type !== 'municipality') {
        continue;
    }
    utag_data['location_interest_id'] = [place.uuid];
    utag_data['location_interest_name'] = [place.name];
    break;
  }
}
})();
 (function(a,b,c,d){
 a='//tags.tiqcdn.com/utag/sn/main/prod/utag.js';
 b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
 a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
 })();

}, false);
</script>

	<div id='banner-mega-top' class='banner-mega-top'></div>
		
		
		<div class="body-overlay"></div>

		
		<a class="skip-link" href="#content">Gå til indhold</a>

		
	
		<header id="header" class="site-header">

			
		
	<div class="nav-header-service-wrapper">

		<nav class="menu-wrapper">

			<ul id="menu-header-service-menu" class="service-menu"><li class="service-menu__item"><a href="https://www.sn.dk/" class="service-menu__link">Min forside</a></li>
<li class="service-menu__item"><a href="https://www.sn.dk/sjaelland" class="service-menu__link">SN.dk Nyhedsoverblik.</a></li>
<li class="service-menu__item"><a href="https://www.sn.dk/e-avis/" class="service-menu__link">E-avis</a></li>
<li class="service-menu__item"><a href="https://www.sn.dk/kundeservice/" class="service-menu__link">Kundeservice</a></li>
</ul>
		</nav>

	</div>


		
		<div class="main-header-bar-wrap">

			<div class="main-header-bar">

		
		<div class="current-date-wrap">
	<div class="current-date">
			</div>
</div>

		
		<div class="logo-wrapper">

		
		<div class="logo" itemscope itemtype="http://schema.org/Organization">

	<a class="logo__link" itemprop="url" href="https://www.sn.dk" rel="home" title="Hjem">
		<img class="logo__image" itemprop="logo" src="https://www.sn.dk/wp-content/themes/sn/assets/dist/img/logo-sn.svg" alt="sn.dk &#8211; Sjællandske Nyheder" width="198px" height="56px" />
	</a>

</div> <!-- logo -->

		<div id="header-place" class="header-place"><span class="header-place__separator"></span><span class="header-place__place"><a class="header-place__place-url" href="https://www.sn.dk/koege-kommune/">Køge</a></span></div>
		</div>

		
		


	<nav class="menu-wrapper">

		<ul id="menu-header-menu" class="menu"><li class="menu__item menu__item--header-search"><a href="#" class="menu__link">Søg</a></li>
<li class="menu__item menu__item--header-popout-toggle"><a href="#" class="menu__link">Vælg område</a></li>
<li class="menu__item"><a href="https://www.sn.dk/kob-abonnement/" class="menu__link">Køb abonnement</a></li>
<li class="menu__item menu__item--header-logout-user"><a class="menu__link">Log ud</a></li>
<li class="menu__item menu__item--header-user-name"><a href="#" class="menu__link">{display_name}</a></li>
<li class="menu__item menu__item--header-popout-login-toggle"><a href="#" class="menu__link">Mit sn</a></li>
</ul>
		<button type="button" class="hamburger" aria-label="Menu">
			<span class="hamburger__icon"></span>
		</button>

	</nav>



		
			</div>

		</div>

		
		
<div class="header-search__form-wrap">
	<form class="header-search__form" role="search" method="get" action="https://www.sn.dk/">
		<input class="header-search__field" type="search" value="" name="s" id="s" placeholder="Indtast dit søgeord…" />
		<button type="submit" class="header-search__button" aria-label="toggle search">
			<span class="header-search__icon" aria-hidden="true"></span>
		</button>
	</form>
</div>

		
		<div class="nav-popout">

	<div class="nav-popout__inner">

		<div class="nav-popout__header">
			<button class="nav-popout__close-button" type="button" aria-label="Menu">
				<span class="nav-popout__close-icon icon-close"></span>
			</button>
		</div>

		
		
<div class="header-search__form-wrap">
	<form class="header-search__form" role="search" method="get" action="https://www.sn.dk/">
		<input class="header-search__field" type="search" value="" name="s" id="s" placeholder="Indtast dit søgeord…" />
		<button type="submit" class="header-search__button" aria-label="toggle search">
			<span class="header-search__icon" aria-hidden="true"></span>
		</button>
	</form>
</div>

		<ul id="menu-pop-out-main" class="nav-popout-main"><li class="nav-popout-main__item nav-popout-main__item--login"><a class="nav-popout-main__link">Log ind</a></li>
<li class="nav-popout-main__item nav-popout-main__item--popout-btn-main nav-popout-main__item--my-profile"><a href="/min-profil" class="nav-popout-main__link">Mit SN</a></li>
<li class="nav-popout-main__item nav-popout-main__item--popout-btn-main nav-popout-main__item--subscription"><a href="/kob-abonnement" class="nav-popout-main__link">Køb abonnement</a></li>
<li class="nav-popout-main__item nav-popout-main__item--popout-btn-main nav-popout-main__item--epaper"><a href="/e-avis" class="nav-popout-main__link">E-avis</a></li>
<li class="nav-popout-main__item nav-popout-main__item--popout-btn-main nav-popout-main__item--customer-service"><a href="/kundeservice" class="nav-popout-main__link">Kundeservice</a></li>
</ul><p class="nav-popout-location__location-text">Hvor vil du se nyheder fra?</p><div data-sub-flow="complex" class="places-selector">Place selector loading...</div>			<p class="nav-popout-sections__section-text">Sektioner</p>
			<div class="nav-popout-sections__seperator-line"></div>
			<ul id="menu-pop-out-sections" class="nav-popout-sections"><li class="nav-popout-sections__item"><a href="https://www.sn.dk/sport/" class="nav-popout-sections__link">Sport</a></li>
<li class="nav-popout-sections__item"><a href="https://www.sn.dk/oplev/" class="nav-popout-sections__link">Oplev</a></li>
<li class="nav-popout-sections__item"><a href="https://www.sn.dk/112/" class="nav-popout-sections__link">112</a></li>
<li class="nav-popout-sections__item"><a href="https://www.sn.dk/erhverv/" class="nav-popout-sections__link">Erhverv</a></li>
<li class="nav-popout-sections__item"><a href="https://www.sn.dk/politik/" class="nav-popout-sections__link">Politik</a></li>
<li class="nav-popout-sections__item"><a href="/udland" class="nav-popout-sections__link">Udland</a></li>
<li class="nav-popout-sections__item"><a href="/danmark" class="nav-popout-sections__link">Danmark</a></li>
<li class="nav-popout-sections__item nav-popout-sections__item--current-post-ancestor nav-popout-sections__item--current-ancestor nav-popout-sections__item--current-post-parent"><a href="https://www.sn.dk/debat/" class="nav-popout-sections__link">Debat</a></li>
</ul>			<p class="nav-popout-sections__section-text">Temaer</p>
			<div class="nav-popout-sections__seperator-line"></div>
			<ul id="menu-pop-out-themes" class="nav-popout-themes"><li class="nav-popout-themes__item"><a href="https://www.sn.dk/nyheder/covid-19/" class="nav-popout-themes__link">Covid-19</a></li>
<li class="nav-popout-themes__item"><a href="https://www.sn.dk/nyheder/ukraine/" class="nav-popout-themes__link">Ukraine</a></li>
</ul><ul id="menu-pop-out-footer" class="nav-popout-footer"><li class="nav-popout-footer__item"><a href="/om-os" class="nav-popout-footer__link">Om Sjællandske Medier</a></li>
<li class="nav-popout-footer__item"><a href="/kontakt-os" class="nav-popout-footer__link">Kontakt</a></li>
<li class="nav-popout-footer__item nav-popout-footer__item--popout-logout-user"><a href="#" class="nav-popout-footer__link">Log ud</a></li>
</ul>
	</div>

</div>

		
		<div class="nav-popout-login">

	<div class="nav-popout-login__inner">

		<div class="nav-popout-login__header">
			<button class="nav-popout-login__back-button" type="button" aria-label="Gå tilbage til hovedmenu">
				<span class="nav-popout-login__back-icon icon-arrow-down"></span>
			</button>

			<button class="nav-popout-login__close-button" type="button" aria-label="Luk login formular">
				<span class="nav-popout-login__close-icon icon-close"></span>
			</button>
		</div>

		<div class="nav-popout-login-main">
			<p class="nav-popout-login-main__title">
				Log ind			</p>

			<form class="form form-login" action="/endpoint.php" method="POST">
				<div class="form__items">
					<div class="form__item form__item-email">
						<label for="email">Email</label>
						<input type="email" id="email" name="email" placeholder="Indtast email">
					</div>
					<div class="form__item form__item-password">
						<label for="password">Password</label>
						<div class="form__item-password-field">
							<input type="password" id="password" name="password" placeholder="Indtast password" pattern=".{1,}" title="Must contain at least 1 or more characters">
							<div class="form__item-password-field-icon"></div>
						</div>
					</div>
				</div>
				<div class="form__item form__item--split">
					<div class="form__item form__item-checkbox">
						<input class="checkbox" name="checkbox" type="checkbox" value="Husk mig" id="checkbox">
						<label for="checkbox" id="checkbox-label">Husk mig</label>
					</div>
					<div class="form__item">
						<a class="forgot-password" href="https://app.iteras.dk/sn/forgottenpassword/">Glemt password?</a>
					</div>
				</div>
				<div class="message"></div>
				<div class="form__item">
					<input type="submit" value="Log ind">
				</div>
				<div class="form__loading-overlay">
				</div>
			</form>

			
		</div>

		<div class="nav-popout-login-footer">
			<button type="button" class="nav-popout-login__footer-createprofile-link">Opret brugerprofil</button>
			<p class="nav-popout-login__footer-createprofile-text">Med en brugerprofil tilpasser vi nyhederne dine interesser.</p>
		</div>

	</div>

</div>

		
		<div class="nav-popout-createprofile">

	<div class="nav-popout-createprofile__inner">

		<div class="nav-popout-createprofile__header">
			<button class="nav-popout-createprofile__close-button" type="button" aria-label="Luk “opret brugerprofil” formular">
				<span class="nav-popout-createprofile__close-icon icon-close"></span>
			</button>
		</div>

		<p class="nav-popout-createprofile-main__title">Opret brugerprofil</p>

		<form class="form form-createprofile" action="" method="POST">
			<div class="form__items">
				<div class="form__item form__item-email">
					<label for="email">Email</label>
					<div class="form__item-email-field">
						<input type="email" name="email" placeholder="Indtast email">
						<div class="form__item-check-field-icon"></div>
					</div>
				</div>
				<div class="form__item form__item-location">
					<label for="location">Hvor vil du se nyheder fra?</label>
					<div data-sub-flow="complex" data-search-store-place="user_creation"></div>
				</div>
				<div class="form__item form__item-password">
					<label for="choose-password">Vælg dit password (min. 8 tegn)</label>
					<div class="form__item-password-field">
						<input type="password" name="choose-password" placeholder="Indtast password" pattern=".{1,}" title="Skal indeholde mindst 8 eller flere tegn" min="8">
						<div class="form__item-password-field-icon"></div>
						<div class="form__item-check-field-icon"></div>
					</div>
				</div>
				<div class="form__item form__item-repeat-password">
					<label for="repeat-password">Gentag password</label>
					<div class="form__item-password-field">
						<input type="password" name="repeat-password" placeholder="Gentag password" pattern=".{1,}" title="Skal indeholde mindst 8 eller flere tegn">
						<div class="form__item-password-field-icon"></div>
						<div class="form__item-check-field-icon"></div>
					</div>
				</div>
				<div class="form__item form__item-checkbox form__item-newsletter-consent">
					<input class="checkbox" name="newsletter-checkbox" type="checkbox" value="Modtag daglige nyheder fra sn.dk" id="newsletter-checkbox">
					<label for="newsletter-checkbox">Modtag daglige nyheder fra sn.dk - <a href="/om-os/persondatapolitik">Betingelser</a></label>
				</div>
				<div class="form__item form__item-checkbox form__item-terms-and-condition">
					<input class="checkbox" name="conditions-checkbox" type="checkbox" value="Jeg har læst og forstået vilkårene" id="conditions-checkbox">
					<label for="conditions-checkbox">Jeg har læst og forstået - <a href="/om-os/persondatapolitik">Vilkår og betingelser</a>*</label>
				</div>
			</div>
			<br>
			<div class="createuser-error-message"></div>
			<div class="form__item form__item-submit-button">
				<input aria-disabled="true" type="submit" value="Opret bruger">
			</div>
			<div class="form__loading-overlay">
			</div>
		</form>

		
	</div>

</div>

		
		</header>

		
		
<div class="notification-area" id="sn-notification-area">
	<div class="inner">
		<div class="messages">
		</div>
		<button type="button" class="close">
		</button>
	</div>
</div>

		
		<div id="content" class="site-content" aria-label="Sideindhold">

			<section class="post-header" aria-label="Side indholds hovedsektion">

				
<div class="post-label">
			<span class="post-label__location"><a href="https://www.sn.dk/koege-kommune/">Køge</a></span>
	
			<span class="post-label__seperator separator">|</span>
		<span class="post-label__label post-label__label--sponsored"><a href="https://www.sn.dk/debat/">Debat</a></span>
	</div>

<h1 class="post-header__title" itemprop="name headline"><span class="highlighted_title">Debat: </span> Karaktermord midt i Køge..!</h1>


<div class="post-header__excerpt">

	
		
			<p class='excerpt'>Debat</p>
<p class='drophead'>

		
	
</div> <!-- .excerpt -->



<div class="post-meta">
	<div class="post-meta__author">
					<span class="post-meta__author-title">Af</span>
				<span class="post-meta__author-value"><a href="mailto:katrine.wied@sn.dk">Katrine Wied</a></span>	</div>

	<div class="post-meta__date">
		<time class="post-meta__date-value time" datetime="2022-03-14T12:00">
			14. marts 2022, 12:00		</time>
			</div>

</div>

			</section>

		
		
		<div id="banner-top" class="banner banner-top"></div>

		
		<div id="banner-left" class="banner banner-left"></div>

		
		<div id="banner-right" class="banner banner-right"></div>

		
		<div id="primary" class="primary" aria-label="Hovedindhold">

		
		<main id="main" class="site-main" role="main">

		
		
<article id="article-3834093" class="post-wrapper post-3834093 post type-post status-publish format-standard hentry category-debat place-danmark place-koege place-koege-kommune place-region-sjaelland">

	<aside class="post-content-top">
	<div class="share-socialmedia">

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sn.dk%2Fkoege-kommune%2Fdebat-karaktermord-midt-i-koege%2F" class="socialmedia__link socialmedia__link--facebook" title="Del på Facebook" rel="noreferrer noopener" target="_blank">
		<span class="screen-reader-text">Del på Facebook</span>
		<span class="icon-facebook"></span>
	</a>

	<a href="https://twitter.com/share?text=Debat%3A+Karaktermord+midt+i+K%C3%B8ge..%21&url=https%3A%2F%2Fwww.sn.dk%2Fkoege-kommune%2Fdebat-karaktermord-midt-i-koege%2F" class="socialmedia__link socialmedia__link--twitter" title="Del på Twitter" rel="noreferrer noopener" target="_blank">
		<span class="screen-reader-text">Del på Twitter</span>
		<span class="icon-twitter"></span>
	</a>

	<a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.sn.dk%2Fkoege-kommune%2Fdebat-karaktermord-midt-i-koege%2F" class="socialmedia__link socialmedia__link--linkedin" title="Del på Linkedin" rel="noreferrer noopener" target="_blank">
		<span class="screen-reader-text">Del på Linkedin</span>
		<span class="icon-linkedin"></span>
	</a>

	<a href="mailto:?subject=Debat: Karaktermord midt i Køge..!&amp;body=https://www.sn.dk/koege-kommune/debat-karaktermord-midt-i-koege/" class="socialmedia__link socialmedia__link--email"
	title="Del via email">
		<span class="screen-reader-text">Del via email</span>
		<span class="icon-email"></span>
	</a>

	<a href="#" onclick="window.print()" class="socialmedia__link socialmedia__link--print" title="Print">
		<span class="screen-reader-text">Print</span>
		<span class="icon-print"></span>
	</a>

</div>

	
</aside>

	<div class="post-content">

		<p><em id="emphasis-130791bd99a060eed2128ca756deeddb">Af Morten Bergstrand, HM Rustfri Design</em></p>	</div>

	<div id="article-sidebar-banner" class="banner article-sidebar-banner"></div>
</article>

		
		</main>

		
			
		</div>

		
		
			<section class="post-footer" aria-label="Sideindholds bundsektion">

			<section class="related-content">
	<header class="related-content__header">
		<h4 class="related-content__title">Læs mere</h4>
	</header>
	<section class="related-content__wrapper">
			
<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/koege-kommune/">
						Køge					</a>
				</span>
										<span class="card__separator">|</span>
				<span class="card__category-name">
					<a href="https://www.sn.dk/debat/">
						Debat					</a>
				</span>
								</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/koege-kommune/debat-ligestilling-ordentlighed-og-balance/">
						<span class="highlighted_title">Debat: </span> Ligestilling, ordentlighed og balance					</a>
				</h3>
					</div>
	</div>
</div>

<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/koege-kommune/">
						Køge					</a>
				</span>
										<span class="card__separator">|</span>
				<span class="card__category-name">
					<a href="https://www.sn.dk/debat/">
						Debat					</a>
				</span>
								</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/koege-kommune/debat-venstre-oensker-en-mere-balanceret-boligmasse/">
						<span class="highlighted_title">Debat: </span> Venstre ønsker en mere balanceret boligmasse					</a>
				</h3>
					</div>
	</div>
</div>

<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/koege-kommune/">
						Køge					</a>
				</span>
										<span class="card__separator">|</span>
				<span class="card__category-name">
					<a href="https://www.sn.dk/debat/">
						Debat					</a>
				</span>
								</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/koege-kommune/debat-borup-klar-til-at-hjaelpe-flygtninge/">
						<span class="highlighted_title">Debat: </span> Borup klar til at hjælpe flygtninge					</a>
				</h3>
					</div>
	</div>
</div>
	</section>
</section>

		<div id="banner-item-mobile" class="banner banner-item-mobile article-mega-banner"></div>

		<section class="related-content related-content--extended">
	<header class="related-content__header">
		<h4 class="related-content__title">Flere historier fra sn.dk</h4>
	</header>
	<section class="related-content__wrapper">
			
<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/koege-kommune/">
						Køge					</a>
				</span>
												<span class="card__separator">|</span>
			<span class="card__premium">
				<span class="icon-subscription">
					<span class="path1"></span>
					<span class="path2"></span>
				</span>
			</span>
					</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/koege-kommune/aeldreminister-vil-goere-op-med-rygdaekningsdokumentation/">
						<span class="highlighted_title">Ældreminister: </span> Vil gøre op med “rygdækningsdokumentation“					</a>
				</h3>
					</div>
		<div class="card__image">
							<a href="https://www.sn.dk/koege-kommune/aeldreminister-vil-goere-op-med-rygdaekningsdokumentation/" class="card__image-link">
					<img src="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/03/p5mieujml0zls5jg-tznom-cz5u-575x324.jpg" />
				</a>
					</div>
	</div>
</div>

<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/ringsted-kommune/">
						Ringsted					</a>
				</span>
											</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/ringsted-kommune/derfor-slingrede-bilist-paa-motorvejen/">
						<span class="highlighted_title"> </span>Derfor slingrede bilist på motorvejen					</a>
				</h3>
					</div>
		<div class="card__image">
					</div>
	</div>
</div>

<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/koege-kommune/">
						Køge					</a>
				</span>
											</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/koege-kommune/putins-krig-faar-boernetelefonen-til-at-kime-mere/">
						<span class="highlighted_title"> </span>Putins krig får BørneTelefonen til at kime					</a>
				</h3>
					</div>
		<div class="card__image">
							<a href="https://www.sn.dk/koege-kommune/putins-krig-faar-boernetelefonen-til-at-kime-mere/" class="card__image-link">
					<img src="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/03/yfri9qrvmm62zr7fozf3fpkt-xo-575x324.jpg" />
				</a>
					</div>
	</div>
</div>

<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/stevns-kommune/">
						Stevns					</a>
				</span>
										<span class="card__separator">|</span>
				<span class="card__category-name">
					<a href="https://www.sn.dk/nyheder/miljoe-nyheder/">
						Miljø					</a>
				</span>
									<span class="card__separator">|</span>
			<span class="card__premium">
				<span class="icon-subscription">
					<span class="path1"></span>
					<span class="path2"></span>
				</span>
			</span>
					</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/stevns-kommune/borgmestre-vil-goere-koege-bugt-til-nationalpark/">
						<span class="highlighted_title"> </span>Borgmestre vil gøre Køge Bugt til nationalpark					</a>
				</h3>
					</div>
		<div class="card__image">
							<a href="https://www.sn.dk/stevns-kommune/borgmestre-vil-goere-koege-bugt-til-nationalpark/" class="card__image-link">
					<img src="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/02/rq6rfwc3n72ytssg7orxi9uzesq-575x324.jpg" />
				</a>
					</div>
	</div>
</div>

<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/koege-kommune/">
						Køge					</a>
				</span>
											</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/koege-kommune/vis-stoetten-til-ukraine-med-gratis-flag/">
						<span class="highlighted_title"> </span>Vis støtten til Ukraine med gratis flag					</a>
				</h3>
					</div>
		<div class="card__image">
					</div>
	</div>
</div>
<div id="related-content-banner" class="banner related-content-banner"></div>

<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/koege-kommune/">
						Køge					</a>
				</span>
										<span class="card__separator">|</span>
				<span class="card__category-name">
					<a href="https://www.sn.dk/sport/">
						Sport					</a>
				</span>
									<span class="card__separator">|</span>
			<span class="card__premium">
				<span class="icon-subscription">
					<span class="path1"></span>
					<span class="path2"></span>
				</span>
			</span>
					</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/koege-kommune/fjerdronningen-som-blev-bidt-af-politik/">
						<span class="highlighted_title"> </span>Fjerdronningen som blev bidt af politik					</a>
				</h3>
					</div>
		<div class="card__image">
							<a href="https://www.sn.dk/koege-kommune/fjerdronningen-som-blev-bidt-af-politik/" class="card__image-link">
					<img src="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/03/fws9jiis9or7se6ik8us06wve-a-575x324.jpg" />
				</a>
					</div>
	</div>
</div>
	</section>
</section>

			</section>

		</div>

		
	
		<footer id="footer" class="site-footer" role="contentinfo">

			
		<div class="footer-inner">

		
		<div id="footer-top" class="footer-top">
	<div class="footer-logo-wrapper">
		<a class="footer-logo" itemprop="url" href="https://www.sn.dk" rel="home" title="Hjem">
			<img class="footer-logo__image" itemprop="logo" src="https://www.sn.dk/wp-content/themes/sn/assets/dist/img/logo-sn-inverted.svg" alt="sn.dk &#8211; Sjællandske Nyheder" width="198px" height="56px" />
		</a>
	</div>

	<div class="office-info">
		<address>
			<span class="office-info__name">Hovedkontor</span>
			<span class="office-info__address">Søgade 4-8</span>
			<span class="office-info__city">4100 Ringsted</span>
			<span class="office-info__phone"><a href="tel:+4557612500">+45 57 61 25 00</a></span>
			<span class="office-info__country">Danmark</span>
		</address>
	</div>

</div>

		<div id="footer-main" class="widget-area footer-main"><div id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li class="menu__item"><a href="https://www.sn.dk/kundeservice/" class="menu__link">Kundeservice</a></li>
<li class="menu__item"><a href="https://www.sn.dk/e-avis/" class="menu__link">E-avis</a></li>
<li class="menu__item"><a href="https://www.sn.dk/annoncer/" class="menu__link">Annoncer</a></li>
</ul></div></div><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li class="menu__item"><a href="https://www.sn.dk/kob-abonnement/" class="menu__link">Køb abonnement</a></li>
<li class="menu__item"><a target="_blank" rel="noopener" href="https://sn.peytzmail.com/nyheder/nyhedsbreve/sn/tilmelding" class="menu__link">Tilmeld nyhedsbrev</a></li>
<li class="menu__item"><a href="https://www.sn.dk/kontakt-os/" class="menu__link">Kontakt os</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li class="menu__item"><a href="https://www.sn.dk/om-os/" class="menu__link">Om Sjællandske medier</a></li>
<li class="menu__item"><a href="https://www.sn.dk/om-os/persondatapolitik/" class="menu__link">Persondatapolitik</a></li>
<li class="menu__item menu__item--cookiebot_button"><a href="/cookies" class="menu__link">Administrer cookieindstillinger</a></li>
</ul></div></div></div>
		<div id="footer-bottom" class="footer-bottom">

	<div class="footer-socialmedia">
		<p class="footer-socialmedia__tagline">Følg os</p>

		<div class="footer-socialmedia__icons">
			<a href="https://www.facebook.com/Sj%C3%A6llandske-Medier-114427513589445" class="footer-socialmedia__icon-link footer-socialmedia__icon-link--facebook" title="Følg os på Facebook" rel="noreferrer noopener" target="_blank">
				<span class="screen-reader-text">Følg os på Facebook</span>
				<span class="footer-socialmedia__icon icon-facebook-white"></span>
			</a>
			<a href="https://twitter.com/sndk_nyheder" class="footer-socialmedia__icon-link footer-socialmedia__icon-link--twitter" title="Følg os på Twitter" rel="noreferrer noopener" target="_blank">
				<span class="screen-reader-text">Følg os på Twitter</span>
				<span class="footer-socialmedia__icon icon-twitter-white"></span>
			</a>

			<a href="https://www.linkedin.com/company/sjellandske-medier/" class="footer-socialmedia__icon-link footer-socialmedia__icon-link--linkedin" title="Følg os på Linkedin" rel="noreferrer noopener" target="_blank">
				<span class="screen-reader-text">Følg os på Linkedin</span>
				<span class="footer-socialmedia__icon icon-linkedin-white"></span>
			</a>

			<a href="https://www.instagram.com/sn.dk_sjaellandskemedier/?hl=da" class="footer-socialmedia__icon-link footer-socialmedia__icon-link--instagram" title="Følg os på Instagram" rel="noreferrer noopener" target="_blank">
				<span class="screen-reader-text">Følg os på Instagram</span>
				<span class="footer-socialmedia__icon icon-instagram-white"></span>
			</a>
		</div>

	</div>

	<div class="footer-logo-alt-wrapper">
		<a class="footer-logo-alt" itemprop="url" href="https://www.pressenaevnet.dk/" title="Pressenævnet" target="_blank">
			<img class="footer-logo-alt__image" src="https://www.sn.dk/wp-content/themes/sn/assets/dist/img/logo-pressenaevnet.svg" alt="sn.dk &#8211; Sjællandske Nyheder" width="138px" height="40px" />
		</a>
	</div>

		<p class="copyright">&copy;2022 Sjællandske Medier</p>
</div>

		
		</div>

		
		</footer>

		
	
	<div id="pum-203274" class="pum pum-overlay pum-theme-2106 pum-theme-sn-popup-b popmake-overlay pum-overlay-disabled pum-accessibility-disabled auto_open click_open" data-popmake="{&quot;id&quot;:203274,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:2106,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-203274&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-203274&quot;],&quot;delay&quot;:&quot;800&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;left bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;telium_audiences&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;audience&quot;:&quot;sn_main_113&quot;},&quot;audience&quot;:&quot;sn_main_113&quot;},{&quot;target&quot;:&quot;telium_audiences&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;audience&quot;:&quot;sn_main_118&quot;},&quot;audience&quot;:&quot;sn_main_118&quot;},{&quot;target&quot;:&quot;telium_audiences&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;audience&quot;:&quot;sn_main_119&quot;},&quot;audience&quot;:&quot;sn_main_119&quot;}],[{&quot;target&quot;:&quot;marketing_cookies_consent&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:[]}],[{&quot;target&quot;:&quot;select_location&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:[]}]]}" role="dialog" aria-hidden="true" >

	<div id="popmake-203274" class="pum-container popmake theme-2106 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><img loading="lazy" class="alignnone size-full wp-image-1547956" src="https://www.sn.dk/wp-content/uploads/2021/10/sn-push-1.png" alt="" width="258" height="143" srcset="https://dec5d6x1eivq1.cloudfront.net/uploads/2021/10/sn-push-1.png 258w, https://dec5d6x1eivq1.cloudfront.net/uploads/2021/10/sn-push-1-200x111.png 200w" sizes="(max-width: 258px) 100vw, 258px" /></p>

		<p><strong>Tilmeld dig nyhedsbrevet fra <span class="newsletter-title-placeholder"></span></strong></p>
		<p>og få friske nyheder og e-aviser fra <span class="newsletter-title-placeholder"></span> på e-mail</p>
		<form class="form form-newsletter-popup" method="POST">

			<div class="form__item form__item-checkbox">
				<input class="checkbox" name="checkbox" type="checkbox" value="terms_accepted" id="checkbox_block">
				<label for="checkbox_block" id="checkbox-label">Jeg accepterer betingelser til &nbsp; <a href="https://www.sn.dk/cookies/">cookie- og privatlivspolitik</a></label>
			</div>

			<div class="form__items form__item--split">
				<div class="form__item form__item-email">
					<input type="email" id="email" name="email" placeholder="Indtast email">
				</div>
				<input type="hidden" id="title" name="title" value="">
				<input type="hidden" id="mailinglists" name="mailinglists" value="">
				<input type="hidden" id="tags" name="tags" value="sn_softpush">

				<input type="hidden" id="_wpnonce" name="_wpnonce" value="7f4cf62352" /><input type="hidden" name="_wp_http_referer" value="/koege-kommune/debat-karaktermord-midt-i-koege/" />
				<div class="form__item form__item-btn">
					<input type="submit" value="JA TAK">
				</div>
			</div>
			<div class="form__loading-overlay"></div>
			<div class="message"></div>
		</form>

		
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			            </button>
		
	</div>

</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFMQKJD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' id='sn_factbox_base-js-extra'>
/* <![CDATA[ */
var sn_factbox_js = {"wpAPI":"https:\/\/www.sn.dk\/wp-json\/","nonce":"a4dae65e9c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-factbox/src/assets/dist/js/base.min.js?r=9641caa8' id='sn_factbox_base-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-news-blocks/src/assets/react-apps/news-block-app/build/static/js/main.js?r=9641caa8' id='sn_news_blocks-static-js-main-js-js'></script>
<script type='text/javascript' id='sn_popup_newsletter_base-js-extra'>
/* <![CDATA[ */
var sn_popup_newsletter_js = {"wpAPI":"https:\/\/www.sn.dk\/wp-json\/","nonce":"a4dae65e9c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-popup-newsletter/src/assets/dist/js/base.min.js?r=9641caa8' id='sn_popup_newsletter_base-js'></script>
<script type='text/javascript' src='https://app.iteras.dk/static/api/iteras.js?r=9641caa8' id='iteras-js'></script>
<script type='text/javascript' id='sn-js-base-js-extra'>
/* <![CDATA[ */
var sn_theme = {"wpAPI":"https:\/\/www.sn.dk\/wp-json\/","nonce":"a4dae65e9c","iteras":{"userProfile":"sn"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/themes/sn/assets/dist/js/base.min.js?r=9641caa8' id='sn-js-base-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-react-modals/src/assets/react-apps/react-modals/build/static/js/main.js?r=9641caa8' id='sn_react_modals-static-js-main-js-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-react-products/src/assets/react-apps/react-products/build/static/js/main.js?r=9641caa8' id='sn_react_products-static-js-main-js-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-react-sub-flows/src/assets/react-apps/react-sub-flows/build/static/js/main.js?r=9641caa8' id='sn_react_sub_flows-static-js-main-js-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp/wp-includes/js/jquery/ui/core.min.js?r=9641caa8' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/www.sn.dk\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.sn.dk\/wp\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.sn.dk\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1698","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.sn.dk\/wp-json\/pum\/v1","page":"3834093"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.sn.dk\/wp\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-203274":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-203274"],"delay":"800"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-203274","key":"","session":null,"path":true,"time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"explain":null,"type_section":null,"theme_id":"2106","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"left bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":true,"theme_slug":"sn-popup-b","id":203274,"slug":"newsletter","conditions":[[{"target":"telium_audiences","not_operand":false,"settings":{"audience":"sn_main_113"},"audience":"sn_main_113"},{"target":"telium_audiences","not_operand":false,"settings":{"audience":"sn_main_118"},"audience":"sn_main_118"},{"target":"telium_audiences","not_operand":false,"settings":{"audience":"sn_main_119"},"audience":"sn_main_119"}],[{"target":"marketing_cookies_consent","not_operand":false,"settings":[]}],[{"target":"select_location","not_operand":false,"settings":[]}]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.2&#038;r=9641caa8' id='popup-maker-site-js'></script>
<script type='text/javascript' id='pum-atc-js-extra'>
/* <![CDATA[ */
var pum_atc_vars = {"page":"3834093"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/popup-maker-advanced-targeting-conditions//assets/js/pum-atc-site.min.js?r=9641caa8' id='pum-atc-js'></script>

</body>
</html>
