
<!DOCTYPE html>

<html lang="da-DK">

<head>

	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">

			<link rel="dns-prefetch" href="//www.googletagmanager.com">
	<link rel="dns-prefetch" href="//app.iteras.dk">
	<link rel="dns-prefetch" href="//tags.tiqcdn.com">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var utag_data = {
    "site_name": "sn.dk - Sj\u00e6llandske Nyheder",
    "site_description": "Alt det vi taler om",
    "post_category": [
        "politik"
    ],
    "page_type": "post",
    "post_id": 5489951,
    "post_title": "DF-ledelse trods udmeldelser: Partiet har det rigtig godt",
    "post_author": "Ritzau",
    "post_date": "2022\/06\/14",
    "user_role": "guest"
};
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>DF-ledelse trods udmeldelser: Partiet har det rigtig godt - Politik - sn.dk - Sjællandske Nyheder</title>
	<link rel="canonical" href="https://www.sn.dk/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="DF-ledelse trods udmeldelser: Partiet har det rigtig godt" />
	<meta property="og:description" content="Senest har størstedelen af lokalbestyrelsen i Thisted meldt sig ud og samtidig kommet med kritik af ledelsen." />
	<meta property="og:url" content="https://www.sn.dk/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/" />
	<meta property="og:site_name" content="sn.dk - Sjællandske Nyheder" />
	<meta property="article:publisher" content="https://www.facebook.com/lokalenyheder" />
	<meta property="article:published_time" content="2022-06-14T09:36:59+00:00" />
	<meta property="article:modified_time" content="2022-06-14T09:52:56+00:00" />
	<meta property="og:image" content="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/06/wrbseba39vdqcrlv1o4kyf-xx4m-1024x682.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="DF-ledelse trods udmeldelser: Partiet har det rigtig godt" />
	<meta name="twitter:description" content="Senest har størstedelen af lokalbestyrelsen i Thisted meldt sig ud og samtidig kommet med kritik af ledelsen." />
	<meta name="twitter:image" content="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/06/wrbseba39vdqcrlv1o4kyf-xx4m-1024x682.jpg" />
	<meta name="twitter:creator" content="@sndk_nyheder" />
	<meta name="twitter:site" content="@sndk_nyheder" />
	<meta name="twitter:label1" content="Skrevet af" />
	<meta name="twitter:data1" content="Ritzau" />
	<meta name="twitter:label2" content="Estimeret læsetid" />
	<meta name="twitter:data2" content="3 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sn.dk/#organization","name":"Sj\u00e6llandske Medier","url":"https://www.sn.dk/","sameAs":["https://www.facebook.com/lokalenyheder","https://www.linkedin.com/company/23252/admin/","https://da.wikipedia.org/wiki/Sj\u00e6llandske_Medier","https://twitter.com/sndk_nyheder"],"logo":{"@type":"ImageObject","@id":"https://www.sn.dk/#logo","inLanguage":"da-DK","url":"https://www.sn.dk/wp-content/uploads/2021/07/sn-logo.png","contentUrl":"https://www.sn.dk/wp-content/uploads/2021/07/sn-logo.png","width":225,"height":225,"caption":"Sj\u00e6llandske Medier"},"image":{"@id":"https://www.sn.dk/#logo"}},{"@type":"WebSite","@id":"https://www.sn.dk/#website","url":"https://www.sn.dk/","name":"sn.dk - Sj\u00e6llandske Nyheder","description":"Alt det vi taler om","publisher":{"@id":"https://www.sn.dk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sn.dk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"https://www.sn.dk/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/#primaryimage","inLanguage":"da-DK","url":"","contentUrl":""},{"@type":"WebPage","@id":"https://www.sn.dk/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/#webpage","url":"https://www.sn.dk/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/","name":"DF-ledelse trods udmeldelser: Partiet har det rigtig godt - Politik - sn.dk - Sj\u00e6llandske Nyheder","isPartOf":{"@id":"https://www.sn.dk/#website"},"primaryImageOfPage":{"@id":"https://www.sn.dk/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/#primaryimage"},"datePublished":"2022-06-14T09:36:59+00:00","dateModified":"2022-06-14T09:52:56+00:00","breadcrumb":{"@id":"https://www.sn.dk/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["https://www.sn.dk/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sn.dk/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Forside","item":"https://www.sn.dk/"},{"@type":"ListItem","position":2,"name":"Nyheder"},{"@type":"ListItem","position":3,"name":"DF-ledelse trods udmeldelser: Partiet har det rigtig godt"}]},{"@type":"NewsArticle","@id":"https://www.sn.dk/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/#article","isPartOf":{"@id":"https://www.sn.dk/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/#webpage"},"author":{"@id":"https://www.sn.dk/#/schema/person/5d29161a9174365891844b3c43c8849a"},"headline":"DF-ledelse trods udmeldelser: Partiet har det rigtig godt","datePublished":"2022-06-14T09:36:59+00:00","dateModified":"2022-06-14T09:52:56+00:00","mainEntityOfPage":{"@id":"https://www.sn.dk/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/#webpage"},"wordCount":536,"publisher":{"@id":"https://www.sn.dk/#organization"},"image":{"@id":"https://www.sn.dk/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/#primaryimage"},"thumbnailUrl":"https://dec5d6x1eivq1.cloudfront.net/uploads/2022/06/wrbseba39vdqcrlv1o4kyf-xx4m.jpg","articleSection":["Politik"],"inLanguage":"da-DK"},{"@type":"Person","@id":"https://www.sn.dk/#/schema/person/5d29161a9174365891844b3c43c8849a","name":"Ritzau","url":"https://www.sn.dk/author/ritzau-ritzau/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
	<script type="text/javascript">
		var wp_rest_base = "https://www.sn.dk/wp-json/";
		var wp_base_url = "https://www.sn.dk";
	</script>
	<script type="text/javascript">
		if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
			document.write('<script src="/wp-content/themes/sn/assets/src/js/lib/proxy-polyfill.min.js"><\/script>');
		}
	</script>
	<script>
		var SNHandler = {

			/**
			 * Namespace
			 */
			_getNamespace: function() {
				return 'SN';
			},

			/**
			 * Trap the get, and use the local storage
			 */
			get: function(target, property, receiver) {
				let storedData = SNHandler._getLocalStorage()
				if (property === 'all') {
					// If all, if a property is'nt saved in local storage, we use the "default"
					Reflect.ownKeys(target).forEach(function(key) {
						if (!storedData[key]) {
							storedData[key] = Reflect.get(target, key, receiver);
						}
					})
					return storedData;
				}
				// Fetch the stored property, or the default.
				return storedData[property] ? storedData[property] : Reflect.get(target, property, receiver);
			},

			/**
			 * Trap the set, and use the local storage
			 */
			set: function(target, property, value, receiver) {
				SNHandler._updatePropertyInLocalStorage(property, value);
				return Reflect.set(target, property, value, receiver);
			},

			/**
			 * Trap the delete, and make sure localstorage is cleaned aswell
			 */
			deleteProperty: function(target, property, receiver) {
				if (property === 'all') {
					Reflect.ownKeys(target).forEach(function(key) {
						localStorage.removeItem(SNHandler._getNamespace());
						Reflect.deleteProperty(target, key);
					});
					return true;
				}
				SNHandler._deletePropertyInLocalStorage(property);
				Reflect.deleteProperty(target, property, receiver)
			},

			/**
			 * Utillity function, Fetch from our local storage
			 */
			_getLocalStorage: function() {
				current = localStorage.getItem(SNHandler._getNamespace());
				if (!current) {
					current = {} // Set default data
					localStorage.setItem(SNHandler._getNamespace(), JSON.stringify(current));
					return current

				}
				return JSON.parse(current)
			},

			/**
			 * Utillity function, Update a property in localStorage
			 */
			_updatePropertyInLocalStorage: function(property, value) {
				currentStorage = SNHandler._getLocalStorage();
				oldValue = currentStorage[property];

				currentStorage[property] = value;
				localStorage.setItem(SNHandler._getNamespace(), JSON.stringify(currentStorage));

				const SNUpdatedEvent = new CustomEvent("SNUpdated", {
					detail: {
						"property" : property,
						"value" : value,
						"oldValue" : oldValue,
						// "isChanged" : value !== oldValue - not possible. - let the users of the event determine if their specific data is changed
					},
					bubbles: true,
					cancelable: false,
					composed: true,
				});

				document.dispatchEvent(SNUpdatedEvent);
			},

			/**
			 * Utillity function, Delete a property from local storage
			 */
			_deletePropertyInLocalStorage: function(property) {
				currentStorage = SNHandler._getLocalStorage();
				delete currentStorage[property];
				localStorage.setItem(SNHandler._getNamespace(), JSON.stringify(currentStorage));
			}
		};

		/**
		 * Note a namespace does'nt need to be set first, but it can be good practice.
		 * Default values can be added if needed
		 */
		var SNStore = {
			'user': {},
		}

		/**
		 * SN global object.
		 * It handles all communication with localstorage in the background.
		 * The properties MUST only be called on "first level"
		 * You can set nested objects, but you can only set on the first level property.
		 * Fx:
		ACCEPTED : SN.lastVisitedUrl = 'sn.dk'
		ACCEPTED : SN.user = {
			name: 'Mads',
			address: {
				'zip' : 2400,
				'City' : 'copenhagen'
			}
		}
		ACCTEPTED : delete SN.user
		NOT ACCEPTED! : SN.user.address.zip = '2400';
		NOT ACCEPTED! : calling 'SN.user.address.zip', becuase it might not have been set.
		console.log( 'User', SN.user);
		console.log( 'SN All', SN.all);

		// Listen for the updated event.
		document.addEventListener("SNUpdated", (event) => {
			if( event?.detail?.property !== '<property>') {
				return;
			}
			console.log("SN is updated", event);
		});
		 */
		var SN = new Proxy(SNStore, SNHandler);
		// Check if the user is not logged in - clear the user data from the SN Global Object
		function getCookie(cname) {
			let name = cname + "=";
			let decodedCookie = decodeURIComponent(document.cookie);
			let ca = decodedCookie.split(';');
			for(let i = 0; i <ca.length; i++) {
				let c = ca[i];
				while (c.charAt(0) == ' ') {
					c = c.substring(1);
				}
				if (c.indexOf(name) == 0) {
					return c.substring(name.length, c.length);
				}
			}
			return "";
		}
		function checkCookie() {
			let sn_user = getCookie("sn_user");
			if ( sn_user == "" ) {
				SNHandler._updatePropertyInLocalStorage('user', {});
			}
		}
		checkCookie();
		</script>
			<script>
			var SNCurrentPageInfo = {
    "post_id": 5489951,
    "permalink": "https:\/\/www.sn.dk\/danmark\/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt\/",
    "terms": {
        "category": [
            {
                "term_id": 11,
                "slug": "politik",
                "name": "Politik",
                "parent": 0,
                "term_taxonomy_id": 11,
                "term_order": 0,
                "facet": "{\"term_id\":11,\"slug\":\"politik\",\"name\":\"Politik\",\"parent\":0,\"term_taxonomy_id\":11,\"term_order\":0}"
            }
        ],
        "place": [
            {
                "term_id": 37,
                "slug": "danmark",
                "name": "Danmark",
                "parent": 0,
                "term_taxonomy_id": 37,
                "term_order": 0,
                "facet": "{\"term_id\":37,\"slug\":\"danmark\",\"name\":\"Danmark\",\"parent\":0,\"term_taxonomy_id\":37,\"term_order\":0}"
            }
        ]
    },
    "categories": [
        {
            "id": 11,
            "name": "Politik",
            "url": "https:\/\/www.sn.dk\/politik\/",
            "type": "primary"
        }
    ],
    "breaking": {
        "breaking": false,
        "duration": "30m",
        "publish_datetime": "2022-06-14 09:36:59",
        "expiry_datetime": "2022-06-14 09:36:59"
    },
    "places": {
        "primary": {
            "37": {
                "id": 37,
                "name": "Indland",
                "url": "https:\/\/www.sn.dk\/danmark\/",
                "uuid": "6d77dd3c-f69f-4298-93a8-b697e2795a7e",
                "place_type": "country",
                "type": "primary"
            }
        }
    },
    "hide_hard_push": "false"
};		</script>
		<style id='sn-css-theme-settings-6e21a5f90ca8e5d62dd425ba3072c4f1-inline-css' type='text/css'>
:root {--color-1: #002b45;--color-2: #426f83;--color-3: #003954;--color-4: #7c9aad;--color-5: #efefef;--color-6: #f0f9fc;--color-7: #f8f8f8;--color-8: #ffffff;--color-9: #fff472;--color-10: #ef2c52;--color-11: #598f7d;--color-12: #c75e38;}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sn.dk/wp/wp-includes/css/dist/block-library/style.min.css?r=d65cf848' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.sn.dk/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?r=d65cf848' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.sn.dk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?r=d65cf848' type='text/css' media='all' />
<link rel='stylesheet' id='sn-css-print-css'  href='https://www.sn.dk/wp-content/themes/sn/assets/dist/css/print.min.css?r=d65cf848' type='text/css' media='print' />
<link rel='stylesheet' id='sn-css-base-css'  href='https://www.sn.dk/wp-content/themes/sn/assets/dist/css/base.min.css?r=d65cf848' type='text/css' media='all' />
<link rel='stylesheet' id='sn_theme_teaser_base-css'  href='https://www.sn.dk/wp-content/plugins/sn-theme-teaser/src/assets/dist/css/base.min.css?r=d65cf848' type='text/css' media='all' />
<link rel='stylesheet' id='sn_banner_base-css'  href='https://www.sn.dk/wp-content/plugins/sn-adform/src/assets/dist/css/base.min.css?r=d65cf848' type='text/css' media='all' />
<link rel='stylesheet' id='sn_react_modals-static-css-main-css-css'  href='https://www.sn.dk/wp-content/plugins/sn-react-modals/src/assets/react-apps/react-modals/build/static/css/main.css?r=d65cf848' type='text/css' media='all' />
<link rel='stylesheet' id='sn_react_products-static-css-main-css-css'  href='https://www.sn.dk/wp-content/plugins/sn-react-products/src/assets/react-apps/react-products/build/static/css/main.css?r=d65cf848' type='text/css' media='all' />
<link rel='stylesheet' id='sn_react_sub_flows-static-css-main-css-css'  href='https://www.sn.dk/wp-content/plugins/sn-react-sub-flows/src/assets/react-apps/react-sub-flows/build/static/css/main.css?r=d65cf848' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.sn.dk/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?r=d65cf848' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='adform-head-script-js-extra'>
/* <![CDATA[ */
var adform_info_object = {"hide_ads_on_page":"","article_type":"","place":"danmark","post":{"id":5489951,"type":"post"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-adform/src/assets/adform/adform-preload.js?r=d65cf848' id='adform-head-script-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-adform/src/assets/dist/js/base.min.js?r=d65cf848' id='adform-main-script-js'></script>
<script type='text/javascript' id='sn-js-theme-settings-js-extra'>
/* <![CDATA[ */
var snSettings = {"colors":["--color-1","--color-2","--color-3","--color-4","--color-5","--color-6","--color-7","--color-8","--color-9","--color-10","--color-11","--color-12"]};
/* ]]> */
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?r=d65cf848' id='jquery-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?r=d65cf848' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":150,"ajax_url":"https:\/\/www.sn.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.sn.dk\/wp-json\/wordpress-popular-posts","ID":5489951,"token":"8e922220dc","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?r=d65cf848' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/themes/sn/assets/dist/js/polyfills.min.js?r=d65cf848' id='sn-polyfills-js'></script>
		<style>
			[class*="wp-image"] {
				height: auto;
			}
		</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["politik"],"pagePostAuthor":"Ritzau"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFMQKJD');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        
	<!-- Preemptively warm up the fonts’ origin. -->
	<link
		rel="preconnect"
		href="https://fonts.gstatic.com"
		crossorigin
	/>

	<!-- Initiate a high-priority, asynchronous fetch for the CSS file. Works in most modern browsers. -->
	<link
		rel="preload"
		as="style"
		href="https://fonts.googleapis.com/css2?family=Oxygen:wght@300;400;700&family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap"
	/>

	<!-- Initiate a low-priority, asynchronous fetch that gets applied to the page only after it’s arrived. Works in all browsers with JavaScript enabled. -->
	<link
		rel="stylesheet"
		href="https://fonts.googleapis.com/css2?family=Oxygen:wght@300;400;700&family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap"
		media="print" onload="this.media='all'"
	/>

	<!-- In the unlikely event that a visitor has intentionally disabled JavaScript, fall back to the original method. The good news is that, although this is a render-blocking request, it can still make use of the preconnect which makes it marginally faster than the default. -->
	<noscript>
		<link
			rel="stylesheet"
			href="https://fonts.googleapis.com/css2?family=Oxygen:wght@300;400;700&family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap"
		/>
	</noscript>

	<link rel="icon" href="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/01/cropped-sn-lille-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/01/cropped-sn-lille-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/01/cropped-sn-lille-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/01/cropped-sn-lille-270x270.jpg" />

	
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.dd215e59-a6e3-4cdd-afea-e3e7429842c0.js'></script>
	<script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || []; </script>
</head>

<body class="post-template-default single single-post postid-5489951 single-format-standard post post-df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt content-type-nyheder has-ads fullwidth has-post-thumbnail">

<script type="text/javascript">

window.addEventListener('CookiebotOnAccept', function (e) {
      if (!Cookiebot.consent.marketing) {
          return false;
      } else {
         window.CookiebotMarketingAccepted = true;
      }
      (function(){
if (typeof SNCurrentPageInfo !== "object") {
  return false;
}
if (SNCurrentPageInfo && SNCurrentPageInfo.places && SNCurrentPageInfo.places.primary) {
  var place;
  for (var i in SNCurrentPageInfo.places.primary) {
    place = SNCurrentPageInfo.places.primary[i];
    if (place.place_type === 'local') {
        break;
    }
    utag_data['location_interest_id'] = [place.uuid];
    utag_data['location_interest_name'] = [place.name];
    return;
  }
  for (var i in SNCurrentPageInfo.places.secondary) {
    place = SNCurrentPageInfo.places.secondary[i];
    if (place.place_type !== 'municipality') {
        continue;
    }
    utag_data['location_interest_id'] = [place.uuid];
    utag_data['location_interest_name'] = [place.name];
    break;
  }
}
})();
 (function(a,b,c,d){
 a='//tags.tiqcdn.com/utag/sn/main/prod/utag.js';
 b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
 a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
 })();

}, false);
</script>

	<div id='banner-mega-top' class='banner-mega-top'></div>
		
		
		<div class="body-overlay"></div>

		
		<a class="skip-link" href="#content">Gå til indhold</a>

		
			<header id="header" class="site-header">
			
	<div class="header-row header-row-mobile-top">
		<div class="header-row-inner">
			<div class="header-mobile-top-menu-wrapper">
				<nav class="menu-wrapper">
					<ul id="menu-mobile-menu-top" class="mobile-menu-top"><li class="mobile-menu-top__item mobile-menu-top__item--header-my-location mobile-menu-top__item--mobile-highlighted-btn"><a href="#" class="mobile-menu-top__link">Min forside</a></li>
<li class="mobile-menu-top__item mobile-menu-top__item--mobile-buy-subscription-btn"><a href="/kob-abonnement/" class="mobile-menu-top__link">Køb abonnement</a></li>
<li class="mobile-menu-top__item mobile-menu-top__item--mobile-login-btn"><a href="#" class="mobile-menu-top__link">Log ind</a></li>
<li class="mobile-menu-top__item mobile-menu-top__item--mobile-my-subscription-btn mobile-menu-top__item--label-blue-border"><a href="/min-profil/" class="mobile-menu-top__link">Mit abonnement</a></li>
<li class="mobile-menu-top__item mobile-menu-top__item--mobile-logout-btn"><a href="#" class="mobile-menu-top__link">Log ud</a></li>
</ul>				</nav>
			</div><!-- /.header-mobile-menu-wrapper -->
		</div><!-- /.header-row-inner -->
	</div><!-- /.header-row header-row-mobile-top -->
		<div class="header-row header-row-first">
		<div class="header-row-inner">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">

	<a class="logo__link" itemprop="url" href="https://www.sn.dk" rel="home" title="Hjem">
		<img class="logo__image" itemprop="logo" src="https://www.sn.dk/wp-content/themes/sn/assets/dist/img/logo-sn.svg" alt="sn.dk &#8211; Sjællandske Nyheder" width="198px" height="56px" />
	</a>

</div> <!-- logo -->
		<div class="header-row-first__right">
			
	<div class="header-wrapper-outer nav-header-tertiary-wrapper">
		<div class="nav-header-tertiary-inner">
			<nav class="menu-wrapper">
				<ul id="menu-header-service-menu-design2022" class="service-menu"><li class="service-menu__item"><a href="https://www.sn.dk/om-os/ledige-stillinger/" class="service-menu__link">ledige stillinger</a></li>
<li class="service-menu__item"><a href="https://www.sn.dk/e-avis/" class="service-menu__link">E-avis</a></li>
<li class="service-menu__item"><a href="https://www.sn.dk/kundeservice/" class="service-menu__link">Kundeservice</a></li>
</ul>			</nav>
		</div><!-- /.wrap-inner -->
	</div>


	<div class="header-wrapper-outer nav-header-main-menu-wrapper">
		<div class="nav-header-main-menu-inner">
			<nav class="menu-wrapper">
				<ul id="menu-header-main-menu-design2022" class="menu"><li class="menu__item menu__item--header-my-location menu__item--label-blue-bg"><a href="#" class="menu__link">Min forside</a></li>
<li class="menu__item menu__item--header-popout-login-toggle"><a href="#" class="menu__link">Log ind</a></li>
<li class="menu__item menu__item--header-logout-user"><a href="#" class="menu__link">Log ud</a></li>
<li class="menu__item menu__item--header-buy-subscription-btn"><a href="https://www.sn.dk/kob-abonnement/" class="menu__link">Køb abonnement</a></li>
<li class="menu__item menu__item--header-my-subscription-btn menu__item--label-blue-border"><a href="/min-profil" class="menu__link">Mit abonnement</a></li>
</ul>			</nav>
		</div><!-- /.nav-header-main-menu-inner -->
	</div><!-- /.header-wrapper-outer nav-header-main-menu-wrapper -->
		</div><!-- /.header-row-first__right -->
		
<div class="header-mobile-menu-outer-wrapper">

	<div class="header-mobile-button-wrapper">
		
		<button type="button" class="hamburger" aria-label="Menu">
			<span class="hamburger__icon"></span>
		</button>
	</div>
	<!-- /.header-mobile-button-wrapper -->


			<div class="header-mobile-menu__menu-wrapper">
			<div class="header-mobile-menu__inner">
				<nav class="menu-wrapper">
					<ul id="menu-mobile-menu" class="mobile-menu"><li class="mobile-menu__item"><a href="/" class="mobile-menu__link">SN nyhedsoverblik</a></li>
<li class="mobile-menu__item mobile-menu__item--mobile-choose-area"><a href="#" class="mobile-menu__link">Vælg by</a></li>
<li class="mobile-menu__item mobile-menu__item--has-children"><a href="#" class="mobile-menu__link">Område</a>
<ul class="mobile-menu__sub-menu">
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/midtsjaelland/" class="mobile-menu__sub-menu__link">Midtsjælland</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/nordsjaelland/" class="mobile-menu__sub-menu__link">Nordsjælland</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/nordvestsjaelland/" class="mobile-menu__sub-menu__link">Nordvestsjælland</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/roskildeomraadet/" class="mobile-menu__sub-menu__link">Roskilde-området</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/storkoebenhavn/" class="mobile-menu__sub-menu__link">Storkøbenhavn</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/sydsjaelland/" class="mobile-menu__sub-menu__link">Sydsjælland</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/vestsjaelland/" class="mobile-menu__sub-menu__link">vestsjælland</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/oestsjaelland/" class="mobile-menu__sub-menu__link">Østsjælland</a></li>
	<li class="mobile-menu__sub-menu__item mobile-menu__item--current-post-ancestor mobile-menu__item--current-ancestor mobile-menu__item--current-post-parent"><a href="https://www.sn.dk/danmark/" class="mobile-menu__sub-menu__link">Danmark</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/udland/" class="mobile-menu__sub-menu__link">Udland</a></li>
</ul>
</li>
<li class="mobile-menu__item mobile-menu__item--has-children"><a href="#" class="mobile-menu__link">Emner</a>
<ul class="mobile-menu__sub-menu">
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/112/" class="mobile-menu__sub-menu__link">112</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/debat/" class="mobile-menu__sub-menu__link">Debat</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/erhverv/" class="mobile-menu__sub-menu__link">Erhverv</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/oplev/" class="mobile-menu__sub-menu__link">Oplev</a></li>
	<li class="mobile-menu__sub-menu__item mobile-menu__item--current-post-ancestor mobile-menu__item--current-ancestor mobile-menu__item--current-post-parent"><a href="https://www.sn.dk/politik/" class="mobile-menu__sub-menu__link">Politik</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/sport/" class="mobile-menu__sub-menu__link">Sport</a></li>
</ul>
</li>
<li class="mobile-menu__item mobile-menu__item--has-children"><a href="#" class="mobile-menu__link">Tema</a>
<ul class="mobile-menu__sub-menu">
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/forsvarsforbehold/" class="mobile-menu__sub-menu__link">Forsvarsforbeholdet</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/bispevalg/" class="mobile-menu__sub-menu__link">Bispevalg</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/sport/tour-de-france/" class="mobile-menu__sub-menu__link">Tour de France</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/herlufsholm/" class="mobile-menu__sub-menu__link">Herlufsholm sagen</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/dyrskue/" class="mobile-menu__sub-menu__link">Roskilde Dyrskue</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/nyheder/ukraine/" class="mobile-menu__sub-menu__link">Krigen i Ukraine</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/spejdernes-lejr-2022/" class="mobile-menu__sub-menu__link">Spejdernes lejr 2022</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/pfos-og-pfas-forureninger/" class="mobile-menu__sub-menu__link">PFOS- og PFAS-forureninger</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/nyheder/covid-19/" class="mobile-menu__sub-menu__link">Covid-19</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/dm-for-bygarder/" class="mobile-menu__sub-menu__link">DM for bygarder</a></li>
	<li class="mobile-menu__sub-menu__item"><a href="https://www.sn.dk/skills/" class="mobile-menu__sub-menu__link">DM i Skills</a></li>
</ul>
</li>
<li class="mobile-menu__item mobile-menu__item--mobile-search"><a href="#" class="mobile-menu__link">Search</a></li>
<li class="mobile-menu__item mobile-menu__item--divider"><a href="#" class="mobile-menu__link">Divider</a></li>
<li class="mobile-menu__item"><a href="/e-avis/" class="mobile-menu__link">E-avis</a></li>
<li class="mobile-menu__item"><a href="https://www.sn.dk/kundeservice/" class="mobile-menu__link">Kundeservice</a></li>
</ul>				</nav>
			</div><!-- /.header-mobile-menu__inner -->
			<div class="header-mobile-top-menu-wrapper__bg"></div>
		</div><!-- /.header-mobile-menu-inner-wrapper -->
	
</div><!-- /.header-mobile-menu-wrapper -->
		</div><!-- /.header-row header-row-first -->
		</div><!-- /.header-row-inner -->
		
		<div class="nav-popout">

	<div class="nav-popout__inner">

		<div class="nav-popout__header">
			<button class="nav-popout__close-button" type="button" aria-label="Menu">
				<span class="nav-popout__close-icon icon-close"></span>
			</button>
		</div>

		<ul id="menu-pop-out-main" class="nav-popout-main"><li class="nav-popout-main__item nav-popout-main__item--login"><a class="nav-popout-main__link">Log ind</a></li>
<li class="nav-popout-main__item nav-popout-main__item--popout-btn-main nav-popout-main__item--my-profile"><a href="/min-profil" class="nav-popout-main__link">Mit SN</a></li>
<li class="nav-popout-main__item nav-popout-main__item--popout-btn-main nav-popout-main__item--subscription"><a href="/kob-abonnement" class="nav-popout-main__link">Køb abonnement</a></li>
<li class="nav-popout-main__item nav-popout-main__item--popout-btn-main nav-popout-main__item--epaper"><a href="/e-avis" class="nav-popout-main__link">E-avis</a></li>
<li class="nav-popout-main__item nav-popout-main__item--popout-btn-main nav-popout-main__item--customer-service"><a href="/kundeservice" class="nav-popout-main__link">Kundeservice</a></li>
</ul><p class="nav-popout-location__location-text">Hvor vil du se nyheder fra?</p><div data-sub-flow="complex" class="places-selector">Place selector loading...</div>			<p class="nav-popout-sections__section-text">Sektioner</p>
			<div class="nav-popout-sections__seperator-line"></div>
			<ul id="menu-pop-out-sections" class="nav-popout-sections"><li class="nav-popout-sections__item"><a href="https://www.sn.dk/sport/" class="nav-popout-sections__link">Sport</a></li>
<li class="nav-popout-sections__item"><a href="https://www.sn.dk/oplev/" class="nav-popout-sections__link">Oplev</a></li>
<li class="nav-popout-sections__item"><a href="https://www.sn.dk/112/" class="nav-popout-sections__link">112</a></li>
<li class="nav-popout-sections__item"><a href="https://www.sn.dk/erhverv/" class="nav-popout-sections__link">Erhverv</a></li>
<li class="nav-popout-sections__item nav-popout-sections__item--current-post-ancestor nav-popout-sections__item--current-ancestor nav-popout-sections__item--current-post-parent"><a href="https://www.sn.dk/politik/" class="nav-popout-sections__link">Politik</a></li>
<li class="nav-popout-sections__item"><a href="/udland" class="nav-popout-sections__link">Udland</a></li>
<li class="nav-popout-sections__item"><a href="/danmark" class="nav-popout-sections__link">Danmark</a></li>
<li class="nav-popout-sections__item"><a href="https://www.sn.dk/debat/" class="nav-popout-sections__link">Debat</a></li>
</ul>			<p class="nav-popout-sections__section-text">Temaer</p>
			<div class="nav-popout-sections__seperator-line"></div>
			<ul id="menu-pop-out-themes" class="nav-popout-themes"><li class="nav-popout-themes__item"><a href="https://www.sn.dk/nyheder/covid-19/" class="nav-popout-themes__link">Covid-19</a></li>
<li class="nav-popout-themes__item"><a href="https://www.sn.dk/nyheder/ukraine/" class="nav-popout-themes__link">Ukraine</a></li>
</ul><ul id="menu-pop-out-footer" class="nav-popout-footer"><li class="nav-popout-footer__item"><a href="/om-os" class="nav-popout-footer__link">Om Sjællandske Medier</a></li>
<li class="nav-popout-footer__item"><a href="/kontakt-os" class="nav-popout-footer__link">Kontakt</a></li>
<li class="nav-popout-footer__item nav-popout-footer__item--popout-logout-user"><a href="#" class="nav-popout-footer__link">Log ud</a></li>
</ul>
	</div>

</div>

		
		<div class="nav-popout-login">

	<div class="nav-popout-login__inner">

		<div class="nav-popout-login__header">
			
			<button class="nav-popout-login__close-button" type="button" aria-label="Luk login formular">
				<span class="nav-popout-login__close-icon icon-close"></span>
			</button>
		</div>

		<div class="nav-popout-login-main">
			<p class="nav-popout-login-main__title">
				Log ind			</p>

			<form class="form form-login" action="/endpoint.php" method="POST">
				<div class="form__items">
					<div class="form__item form__item-email">
						<label for="email">Email</label>
						<input type="email" id="email" name="email" placeholder="Indtast email">
					</div>
					<div class="form__item form__item-password">
						<label for="password">Password</label>
						<div class="form__item-password-field">
							<input type="password" id="password" name="password" placeholder="Indtast password" pattern=".{1,}" title="Must contain at least 1 or more characters">
							<div class="form__item-password-field-icon"></div>
						</div>
					</div>
				</div>
				<div class="form__item form__item--split">
					<div class="form__item form__item-checkbox">
						<input class="checkbox" name="checkbox" type="checkbox" value="Husk mig" id="checkbox">
						<label for="checkbox" id="checkbox-label">Husk mig</label>
					</div>
					<div class="form__item">
						<a class="forgot-password" href="https://app.iteras.dk/sn/forgottenpassword/">Glemt password?</a>
					</div>
				</div>
				<div class="message"></div>
				<div class="form__item">
					<input type="submit" value="Log ind">
				</div>
				<div class="form__loading-overlay">
				</div>
			</form>

			
		</div>

		<div class="nav-popout-login-footer">
			<button type="button" class="nav-popout-login__footer-createprofile-link">Opret brugerprofil</button>
			<p class="nav-popout-login__footer-createprofile-text">Med en brugerprofil tilpasser vi nyhederne dine interesser.</p>
		</div>

	</div>

</div>

		
		<div class="nav-popout-createprofile">

	<div class="nav-popout-createprofile__inner">

		<div class="nav-popout-createprofile__header">
			<button class="nav-popout-createprofile__close-button" type="button" aria-label="Luk “opret brugerprofil” formular">
				<span class="nav-popout-createprofile__close-icon icon-close"></span>
			</button>
		</div>

		<p class="nav-popout-createprofile-main__title">Opret brugerprofil</p>

		<form class="form form-createprofile" action="" method="POST">
			<div class="form__items">
				<div class="form__item form__item-email">
					<label for="email">Email</label>
					<div class="form__item-email-field">
						<input type="email" name="email" placeholder="Indtast email">
						<div class="form__item-check-field-icon"></div>
					</div>
				</div>
				<div class="form__item form__item-location">
					<label for="location">Hvor vil du se nyheder fra?</label>
					<div data-sub-flow="complex" data-search-store-place="user_creation"></div>
				</div>
				<div class="form__item form__item-password">
					<label for="choose-password">Vælg dit password (min. 8 tegn)</label>
					<div class="form__item-password-field">
						<input type="password" name="choose-password" placeholder="Indtast password" pattern=".{1,}" title="Skal indeholde mindst 8 eller flere tegn" min="8">
						<div class="form__item-password-field-icon"></div>
						<div class="form__item-check-field-icon"></div>
					</div>
				</div>
				<div class="form__item form__item-repeat-password">
					<label for="repeat-password">Gentag password</label>
					<div class="form__item-password-field">
						<input type="password" name="repeat-password" placeholder="Gentag password" pattern=".{1,}" title="Skal indeholde mindst 8 eller flere tegn">
						<div class="form__item-password-field-icon"></div>
						<div class="form__item-check-field-icon"></div>
					</div>
				</div>
				<div class="form__item form__item-checkbox form__item-newsletter-consent">
					<input class="checkbox" name="newsletter-checkbox" type="checkbox" value="Modtag daglige nyheder fra sn.dk" id="newsletter-checkbox">
					<label for="newsletter-checkbox">Modtag daglige nyheder fra sn.dk - <a href="/om-os/persondatapolitik">Betingelser</a></label>
				</div>
				<div class="form__item form__item-checkbox form__item-terms-and-condition">
					<input class="checkbox" name="conditions-checkbox" type="checkbox" value="Jeg har læst og forstået vilkårene" id="conditions-checkbox">
					<label for="conditions-checkbox">Jeg har læst og forstået - <a href="/om-os/persondatapolitik">Vilkår og betingelser</a>*</label>
				</div>
			</div>
			<br>
			<div class="createuser-error-message"></div>
			<div class="form__item form__item-submit-button">
				<input aria-disabled="true" type="submit" value="Opret bruger">
			</div>
			<div class="form__loading-overlay">
			</div>
		</form>

		
	</div>

</div>

				<div class="header-row header-row-second blue-bar">
		<div class="header-row-inner">
				<div class="secondary-menu-wrapper">
			
	<div class="nav-secondary-left-wrapper">

		<nav class="menu-wrapper">

			<ul id="menu-secondary-menu-left-design2022" class="nav-secondary-left"><li class="nav-secondary-left__item"><a href="/" class="nav-secondary-left__link">SN nyhedsoverblik</a></li>
<li class="nav-secondary-left__item nav-secondary-left__item--choose-area"><a href="#" class="nav-secondary-left__link">Vælg by</a></li>
<li class="nav-secondary-left__item nav-secondary-left__item--has-children"><a href="#" class="nav-secondary-left__link">Område</a>
<ul class="nav-secondary-left__sub-menu">
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/midtsjaelland/" class="nav-secondary-left__sub-menu__link">Midtsjælland</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/nordsjaelland/" class="nav-secondary-left__sub-menu__link">Nordsjælland</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/nordvestsjaelland/" class="nav-secondary-left__sub-menu__link">Nordvestsjælland</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/roskildeomraadet/" class="nav-secondary-left__sub-menu__link">Roskilde-området</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/storkoebenhavn/" class="nav-secondary-left__sub-menu__link">Storkøbenhavn</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/sydsjaelland/" class="nav-secondary-left__sub-menu__link">Sydsjælland</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/vestsjaelland/" class="nav-secondary-left__sub-menu__link">vestsjælland</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/oestsjaelland/" class="nav-secondary-left__sub-menu__link">Østsjælland</a></li>
	<li class="nav-secondary-left__sub-menu__item nav-secondary-left__item--current-post-ancestor nav-secondary-left__item--current-ancestor nav-secondary-left__item--current-post-parent"><a href="https://www.sn.dk/danmark/" class="nav-secondary-left__sub-menu__link">Danmark</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/udland/" class="nav-secondary-left__sub-menu__link">Udland</a></li>
</ul>
</li>
<li class="nav-secondary-left__item nav-secondary-left__item--has-children"><a href="#" class="nav-secondary-left__link">Emner</a>
<ul class="nav-secondary-left__sub-menu">
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/112/" class="nav-secondary-left__sub-menu__link">112</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/debat/" class="nav-secondary-left__sub-menu__link">Debat</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/erhverv/" class="nav-secondary-left__sub-menu__link">Erhverv</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/oplev/" class="nav-secondary-left__sub-menu__link">Oplev</a></li>
	<li class="nav-secondary-left__sub-menu__item nav-secondary-left__item--current-post-ancestor nav-secondary-left__item--current-ancestor nav-secondary-left__item--current-post-parent"><a href="https://www.sn.dk/politik/" class="nav-secondary-left__sub-menu__link">Politik</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/sport/" class="nav-secondary-left__sub-menu__link">Sport</a></li>
</ul>
</li>
<li class="nav-secondary-left__item nav-secondary-left__item--has-children"><a href="#" class="nav-secondary-left__link">Tema</a>
<ul class="nav-secondary-left__sub-menu">
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/forsvarsforbehold/" class="nav-secondary-left__sub-menu__link">Forsvarsforbeholdet</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/bispevalg/" class="nav-secondary-left__sub-menu__link">Bispevalg</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/sport/tour-de-france/" class="nav-secondary-left__sub-menu__link">Tour de France</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/dyrskue/" class="nav-secondary-left__sub-menu__link">Roskilde Dyrskue</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/herlufsholm/" class="nav-secondary-left__sub-menu__link">Herlufsholm sagen</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/pfos-og-pfas-forureninger/" class="nav-secondary-left__sub-menu__link">PFOS- og PFAS-forureninger</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/nyheder/ukraine/" class="nav-secondary-left__sub-menu__link">krigen i Ukraine</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/nyheder/covid-19/" class="nav-secondary-left__sub-menu__link">Covid-19</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/spejdernes-lejr-2022/" class="nav-secondary-left__sub-menu__link">Spejdernes lejr 2022</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/dm-for-bygarder/" class="nav-secondary-left__sub-menu__link">DM for bygarder</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/landsstaevne/" class="nav-secondary-left__sub-menu__link">Landsstævne</a></li>
	<li class="nav-secondary-left__sub-menu__item"><a href="https://www.sn.dk/skills/" class="nav-secondary-left__sub-menu__link">Skills</a></li>
</ul>
</li>
</ul>
		</nav>

	</div>


	<div class="nav-secondary-right-wrapper">

		<nav class="menu-wrapper">

			<ul id="menu-secondary-menu-right-design2022" class="nav-secondary-right"><li class="nav-secondary-right__item nav-secondary-right__item--header-search"><a href="#" class="nav-secondary-right__link">Søg</a></li>
</ul>
		</nav>

	</div>

		</div>
		<!-- /.header-secondary-menu-wrapper -->
				</div><!-- /.header-row header-row-second -->
		</div><!-- /.header-row-inner -->
		<div class="header-row header-row-search">
	<div class="header-row-inner">
		<div class="header-search-wrapper">
			<div class="search-form-wrapper">
	
<form class="search-form" role="search" method="get" action="https://www.sn.dk/">
	<label for="s" class="screen-reader-text">Tryk enter for at søge…</label>
	<input class="search-form__field" type="search" value="" name="s" id="s" placeholder="" />
	<button type="submit" class="search-form__button" aria-label="toggle search">
		<svg class="search-form__icon" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M18.98 18.344l-5.276-5.276a7.162 7.162 0 0 0 1.808-4.755c0-3.97-3.23-7.2-7.2-7.2s-7.2 3.23-7.2 7.2 3.23 7.2 7.2 7.2a7.16 7.16 0 0 0 4.755-1.809l5.277 5.277.637-.637zM8.313 14.612a6.307 6.307 0 0 1-6.3-6.3c0-3.473 2.827-6.3 6.3-6.3 3.474 0 6.3 2.827 6.3 6.3 0 3.474-2.826 6.3-6.3 6.3z" fill="#333" stroke="#333" stroke-width=".6"/></svg>
	</button>
</form>
</div><!-- /.search-wrapper -->
		</div>
	</div>
</div>
		</header>
		
		
<div class="notification-area" id="sn-notification-area">
	<div class="inner">
		<div class="messages">
		</div>
		<button type="button" class="close">
		</button>
	</div>
</div>

		
		<div id="content" class="site-content" aria-label="Sideindhold">

		<section class="post-header" aria-label="Side indholds hovedsektion">

			
<div class="post-label">
			<span class="post-label__location"><a href="https://www.sn.dk/danmark/">Indland</a></span>
	
			<span class="post-label__seperator separator">|</span>
		<span class="post-label__label post-label__label--sponsored"><a href="https://www.sn.dk/politik/">Politik</a></span>
	</div>

<h1 class="post-header__title" itemprop="name headline"><span class="highlighted_title">DF-ledelse trods udmeldelser: </span> Partiet har det rigtig godt</h1>


<div class="post-header__excerpt">

	
		
			<p class='excerpt'>Senest har størstedelen af lokalbestyrelsen i Thisted meldt sig ud og samtidig kommet med kritik af ledelsen.</p>
<p class='drophead'>

		
	
</div> <!-- .excerpt -->

	<div class="post-featured">

		<div class="post-featured__image-wrap">
			<picture class="post-featured__picture"><source media="(min-width: 721px)" srcset="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/06/wrbseba39vdqcrlv1o4kyf-xx4m-930x523.jpg 1040w" /><source media="(min-width: 401px)" srcset="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/06/wrbseba39vdqcrlv1o4kyf-xx4m-690x388.jpg 720w" /><source srcset="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/06/wrbseba39vdqcrlv1o4kyf-xx4m-400x208.jpg 400w" /><img width="930" height="523" src="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/06/wrbseba39vdqcrlv1o4kyf-xx4m-930x523.jpg" class="post-featured__image attachment-sn-post-featured-l size-sn-post-featured-l wp-post-image" alt="Rene Christensen, politisk næstformand i DF, siger, at han oplever, at det går godt i partiet, og at der er en enorm lyst til at lave politik." loading="lazy" data-picture="post-featured" data-picture-class="post-featured__image post-featured__picture" data-picture-image-class="post-featured__image post-featured__image" srcset="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/06/wrbseba39vdqcrlv1o4kyf-xx4m-930x523.jpg 930w, https://dec5d6x1eivq1.cloudfront.net/uploads/2022/06/wrbseba39vdqcrlv1o4kyf-xx4m-300x169.jpg 300w, https://dec5d6x1eivq1.cloudfront.net/uploads/2022/06/wrbseba39vdqcrlv1o4kyf-xx4m-575x324.jpg 575w, https://dec5d6x1eivq1.cloudfront.net/uploads/2022/06/wrbseba39vdqcrlv1o4kyf-xx4m-800x450.jpg 800w, https://dec5d6x1eivq1.cloudfront.net/uploads/2022/06/wrbseba39vdqcrlv1o4kyf-xx4m-1190x669.jpg 1190w, https://dec5d6x1eivq1.cloudfront.net/uploads/2022/06/wrbseba39vdqcrlv1o4kyf-xx4m-690x388.jpg 690w" sizes="(max-width: 930px) 100vw, 930px" /></picture>		</div>

	</div>



		<div class="post-image-meta">

		<p>Rene Christensen, politisk næstformand i DF, siger, at han oplever, at det går godt i partiet, og at der er en enorm lyst til at lave politik.</p>

	</div>
	<div class="post-image-author">
					</div>


<div class="post-meta">
	<div class="post-meta__author">
					<span class="post-meta__author-title">Af</span>
				<span class="post-meta__author-value"><a href="mailto:">Ritzau</a></span>	</div>

	<div class="post-meta__date">
		<time class="post-meta__date-value time" datetime="2022-06-14T11:36">
			14. juni 2022, 11:36		</time>
				<span class="separator">|</span>

		<time class="post-meta__date-value time" datetime="2022-06-14T11:52">
			Opdateret 14. juni 2022, 11:52		</time>
			</div>

</div>

		</section>

		
		
		<div id="banner-top" class="banner banner-top"></div>

		
		<div id="banner-left" class="banner banner-left"></div>

		
		<div id="banner-right" class="banner banner-right"></div>

		
		<div id="primary" class="primary" aria-label="Hovedindhold">

		
	<main id="main" class="site-main" role="main">

		
		
<article id="article-5489951" class="post-wrapper post-5489951 post type-post status-publish format-standard has-post-thumbnail hentry category-politik place-danmark">

	<aside class="post-content-top">
	<div class="share-socialmedia">

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sn.dk%2Fdanmark%2Fdf-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt%2F" class="socialmedia__link socialmedia__link--facebook" title="Del på Facebook" rel="noreferrer noopener" target="_blank">
		<span class="screen-reader-text">Del på Facebook</span>
		<span class="icon-facebook"></span>
	</a>

	<a href="https://twitter.com/share?text=DF-ledelse+trods+udmeldelser%3A+Partiet+har+det+rigtig+godt&url=https%3A%2F%2Fwww.sn.dk%2Fdanmark%2Fdf-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt%2F" class="socialmedia__link socialmedia__link--twitter" title="Del på Twitter" rel="noreferrer noopener" target="_blank">
		<span class="screen-reader-text">Del på Twitter</span>
		<span class="icon-twitter"></span>
	</a>

	<a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.sn.dk%2Fdanmark%2Fdf-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt%2F" class="socialmedia__link socialmedia__link--linkedin" title="Del på Linkedin" rel="noreferrer noopener" target="_blank">
		<span class="screen-reader-text">Del på Linkedin</span>
		<span class="icon-linkedin"></span>
	</a>

	<a href="mailto:?subject=DF-ledelse trods udmeldelser: Partiet har det rigtig godt&amp;body=https://www.sn.dk/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/" class="socialmedia__link socialmedia__link--email"
	title="Del via email">
		<span class="screen-reader-text">Del via email</span>
		<span class="icon-email"></span>
	</a>

	<a href="#" onclick="window.print()" class="socialmedia__link socialmedia__link--print" title="Print">
		<span class="screen-reader-text">Print</span>
		<span class="icon-print"></span>
	</a>

</div>

	
</aside>

	<div class="post-content">

		<p>Selv om det er anden gang på bare to uger, at store dele af en af Dansk Folkepartis lokale bestyrelser melder sig ud af partiet, mener politisk næstformand René Christensen, at partiet &quot;faktisk har det rigtig godt&quot;.</p>	</div>

	<div id="article-sidebar-banner" class="banner article-sidebar-banner"></div><div class="article-sidebar-blocks-container">
	<div class="sidebar-block">
		
		<div id="" class="sn-blocks related-articles related-articles--"><div class="sn-blocks__inner related-articles__inner"></div></div>
			</div>
	<div class="sidebar-block">
		
		<div class="sn-blocks most-viewed most-viewed-- has-list-styling has-latest-news" id="" data-most-viewed-load="" data-params="bnVsbA=="></div>
			</div>
</div>

</article>

		
	</main>

		
		
		</div>

		
		
		<section class="post-footer" aria-label="Sideindholds bundsektion">

			<section class="related-content">
	<header class="related-content__header">
		<h4 class="related-content__title">Læs mere</h4>
	</header>
	<section class="related-content__wrapper">
			
<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/danmark/">
						Indland					</a>
				</span>
										<span class="card__separator">|</span>
				<span class="card__category-name">
					<a href="https://www.sn.dk/politik/">
						Politik					</a>
				</span>
								</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/danmark/nordjysk-byraadsmedlem-og-folketingskandidat-melder-sig-ud-af-df/">
						<span class="highlighted_title"> </span>Nordjysk byrådsmedlem og folketingskandidat melder sig ud af DF					</a>
				</h3>
					</div>
	</div>
</div>

<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/fredensborg-kommune/">
						Fredensborg					</a>
				</span>
										<span class="card__separator">|</span>
				<span class="card__category-name">
					<a href="https://www.sn.dk/politik/">
						Politik					</a>
				</span>
									<span class="card__separator">|</span>
			<span class="card__premium">
				<span class="icon-subscription">
					<span class="path1"></span>
					<span class="path2"></span>
				</span>
			</span>
					</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/fredensborg-kommune/det-skal-vaere-sejt-at-beskytte-sig/">
						<span class="highlighted_title"> </span>Det skal være sejt at beskytte sig					</a>
				</h3>
					</div>
	</div>
</div>

<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/danmark/">
						Indland					</a>
				</span>
										<span class="card__separator">|</span>
				<span class="card__category-name">
					<a href="https://www.sn.dk/politik/">
						Politik					</a>
				</span>
								</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/danmark/ellemann-svarer-igen-paa-s-angreb-v-har-tillid-til-myndigheder/">
						<span class="highlighted_title">Ellemann svarer igen på S-angreb: </span> V har tillid til myndigheder					</a>
				</h3>
					</div>
	</div>
</div>
	</section>
</section>

		<div class="banner-items">
			<div id="banner-item-mobile" class="banner-item banner-item--mobile"></div>
			<div id="banner-item-desktop" class="banner-item banner-item--desktop"></div>
		</div>

		<section class="related-content related-content--extended">
	<header class="related-content__header">
		<h4 class="related-content__title">Flere historier fra sn.dk</h4>
	</header>
	<section class="related-content__wrapper">
			
<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/danmark/">
						Indland					</a>
				</span>
										<span class="card__separator">|</span>
				<span class="card__category-name">
					<a href="https://www.sn.dk/politik/">
						Politik					</a>
				</span>
								</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/danmark/nordjysk-byraadsmedlem-og-folketingskandidat-melder-sig-ud-af-df/">
						<span class="highlighted_title"> </span>Nordjysk byrådsmedlem og folketingskandidat melder sig ud af DF					</a>
				</h3>
					</div>
		<div class="card__image">
					</div>
	</div>
</div>

<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/fredensborg-kommune/">
						Fredensborg					</a>
				</span>
										<span class="card__separator">|</span>
				<span class="card__category-name">
					<a href="https://www.sn.dk/politik/">
						Politik					</a>
				</span>
									<span class="card__separator">|</span>
			<span class="card__premium">
				<span class="icon-subscription">
					<span class="path1"></span>
					<span class="path2"></span>
				</span>
			</span>
					</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/fredensborg-kommune/det-skal-vaere-sejt-at-beskytte-sig/">
						<span class="highlighted_title"> </span>Det skal være sejt at beskytte sig					</a>
				</h3>
					</div>
		<div class="card__image">
							<a href="https://www.sn.dk/fredensborg-kommune/det-skal-vaere-sejt-at-beskytte-sig/" class="card__image-link">
					<img src="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/01/mgpxa1gky4wmfoho45-rd572enm-575x324.jpg" />
				</a>
					</div>
	</div>
</div>

<div class="card">
	<div class="card__inner">
		<div class="card__meta">
							<span class="card__location-name">
					<a href="https://www.sn.dk/danmark/">
						Indland					</a>
				</span>
										<span class="card__separator">|</span>
				<span class="card__category-name">
					<a href="https://www.sn.dk/politik/">
						Politik					</a>
				</span>
								</div>
		<div class="card__body">
							<h3 class="card__title">
					<a class="card__title-link" href="https://www.sn.dk/danmark/ellemann-svarer-igen-paa-s-angreb-v-har-tillid-til-myndigheder/">
						<span class="highlighted_title">Ellemann svarer igen på S-angreb: </span> V har tillid til myndigheder					</a>
				</h3>
					</div>
		<div class="card__image">
							<a href="https://www.sn.dk/danmark/ellemann-svarer-igen-paa-s-angreb-v-har-tillid-til-myndigheder/" class="card__image-link">
					<img src="https://dec5d6x1eivq1.cloudfront.net/uploads/2022/06/pbmj6bitxbnlp-vvf-jryqj-xf4-575x324.jpg" />
				</a>
					</div>
	</div>
</div>
	</section>
</section>

		</section>

		</div>

		
	
		<footer id="footer" class="site-footer" role="contentinfo">

			
		<div class="footer-inner">

		
		<div id="footer-top" class="footer-top">
	<div class="footer-logo-wrapper">
		<a class="footer-logo" itemprop="url" href="https://www.sn.dk" rel="home" title="Hjem">
			<img class="footer-logo__image" itemprop="logo" src="https://www.sn.dk/wp-content/themes/sn/assets/dist/img/logo-sn-inverted.svg" alt="sn.dk &#8211; Sjællandske Nyheder" width="198px" height="56px" />
		</a>
	</div>

	<div class="office-info">
		<address>
			<span class="office-info__name">Hovedkontor</span>
			<span class="office-info__address">Søgade 4-8</span>
			<span class="office-info__city">4100 Ringsted</span>
			<span class="office-info__phone"><a href="tel:+4557612500">+45 57 61 25 00</a></span>
			<span class="office-info__country">Danmark</span>
		</address>
	</div>

</div>

		<div id="footer-main" class="widget-area footer-main"><div id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li class="menu__item"><a href="https://www.sn.dk/kundeservice/" class="menu__link">Kundeservice</a></li>
<li class="menu__item"><a href="https://www.sn.dk/e-avis/" class="menu__link">E-avis</a></li>
<li class="menu__item"><a href="https://www.sn.dk/annoncer/" class="menu__link">Annoncer</a></li>
</ul></div></div><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li class="menu__item"><a href="https://www.sn.dk/kob-abonnement/" class="menu__link">Køb abonnement</a></li>
<li class="menu__item"><a target="_blank" rel="noopener" href="https://sn.peytzmail.com/nyheder/nyhedsbreve/sn/tilmelding" class="menu__link">Tilmeld nyhedsbrev</a></li>
<li class="menu__item"><a href="https://www.sn.dk/kontakt-os/" class="menu__link">Kontakt os</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li class="menu__item"><a href="https://www.sn.dk/om-os/" class="menu__link">Om Sjællandske medier</a></li>
<li class="menu__item"><a href="https://www.sn.dk/om-os/persondatapolitik/" class="menu__link">Persondatapolitik</a></li>
<li class="menu__item menu__item--cookiebot_button"><a href="/cookies" class="menu__link">Administrer cookieindstillinger</a></li>
</ul></div></div></div>
		<div id="footer-bottom" class="footer-bottom">

	<div class="footer-socialmedia">
		<p class="footer-socialmedia__tagline">Følg os</p>

		<div class="footer-socialmedia__icons">
			<a href="https://www.facebook.com/lokalenyheder/" class="footer-socialmedia__icon-link footer-socialmedia__icon-link--facebook" title="Følg os på Facebook" rel="noreferrer noopener" target="_blank">
				<span class="screen-reader-text">Følg os på Facebook</span>
				<span class="footer-socialmedia__icon icon-facebook-white"></span>
			</a>
			<a href="https://twitter.com/sndk_nyheder" class="footer-socialmedia__icon-link footer-socialmedia__icon-link--twitter" title="Følg os på Twitter" rel="noreferrer noopener" target="_blank">
				<span class="screen-reader-text">Følg os på Twitter</span>
				<span class="footer-socialmedia__icon icon-twitter-white"></span>
			</a>

			<a href="https://www.linkedin.com/company/sjellandske-medier/" class="footer-socialmedia__icon-link footer-socialmedia__icon-link--linkedin" title="Følg os på Linkedin" rel="noreferrer noopener" target="_blank">
				<span class="screen-reader-text">Følg os på Linkedin</span>
				<span class="footer-socialmedia__icon icon-linkedin-white"></span>
			</a>

			<a href="https://www.instagram.com/sn.dk_sjaellandskemedier/?hl=da" class="footer-socialmedia__icon-link footer-socialmedia__icon-link--instagram" title="Følg os på Instagram" rel="noreferrer noopener" target="_blank">
				<span class="screen-reader-text">Følg os på Instagram</span>
				<span class="footer-socialmedia__icon icon-instagram-white"></span>
			</a>
		</div>

	</div>

	<div class="footer-logo-alt-wrapper">
		<a class="footer-logo-alt" itemprop="url" href="https://www.pressenaevnet.dk/" title="Pressenævnet" target="_blank">
			<img class="footer-logo-alt__image" src="https://www.sn.dk/wp-content/themes/sn/assets/dist/img/logo-pressenaevnet.svg" alt="sn.dk &#8211; Sjællandske Nyheder" width="138px" height="40px" />
		</a>
	</div>

		<p class="copyright">&copy;2022 Sjællandske Medier</p>
</div>

		
		</div>

		
		</footer>

		
	
	<div id="pum-203274" class="pum pum-overlay pum-theme-2106 pum-theme-sn-popup-b popmake-overlay pum-overlay-disabled pum-accessibility-disabled auto_open click_open" data-popmake="{&quot;id&quot;:203274,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:2106,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-203274&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-203274&quot;],&quot;delay&quot;:&quot;800&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;left bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;telium_audiences&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;audience&quot;:&quot;sn_main_113&quot;},&quot;audience&quot;:&quot;sn_main_113&quot;},{&quot;target&quot;:&quot;telium_audiences&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;audience&quot;:&quot;sn_main_118&quot;},&quot;audience&quot;:&quot;sn_main_118&quot;},{&quot;target&quot;:&quot;telium_audiences&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;audience&quot;:&quot;sn_main_119&quot;},&quot;audience&quot;:&quot;sn_main_119&quot;}],[{&quot;target&quot;:&quot;marketing_cookies_consent&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:[]}],[{&quot;target&quot;:&quot;select_location&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:[]}]]}" role="dialog" aria-hidden="true" >

	<div id="popmake-203274" class="pum-container popmake theme-2106 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><img loading="lazy" class="alignnone size-full wp-image-1547956" src="https://www.sn.dk/wp-content/uploads/2021/10/sn-push-1.png" alt="" width="258" height="143" srcset="https://dec5d6x1eivq1.cloudfront.net/uploads/2021/10/sn-push-1.png 258w, https://dec5d6x1eivq1.cloudfront.net/uploads/2021/10/sn-push-1-200x111.png 200w" sizes="(max-width: 258px) 100vw, 258px" /></p>

		<p><strong>Tilmeld dig nyhedsbrevet fra <span class="newsletter-title-placeholder"></span></strong></p>
		<p>og få friske nyheder og e-aviser fra <span class="newsletter-title-placeholder"></span> på e-mail</p>
		<form class="form form-newsletter-popup" method="POST">

			<div class="form__item form__item-checkbox">
				<input class="checkbox" name="checkbox" type="checkbox" value="terms_accepted" id="checkbox_block">
				<label for="checkbox_block" id="checkbox-label">Jeg accepterer betingelser til &nbsp; <a href="https://www.sn.dk/cookies/">cookie- og privatlivspolitik</a></label>
			</div>

			<div class="form__items form__item--split">
				<div class="form__item form__item-email">
					<input type="email" id="email" name="email" placeholder="Indtast email">
				</div>
				<input type="hidden" id="title" name="title" value="">
				<input type="hidden" id="mailinglists" name="mailinglists" value="">
				<input type="hidden" id="tags" name="tags" value="sn_softpush">

				<input type="hidden" id="_wpnonce" name="_wpnonce" value="1f9e8056f8" /><input type="hidden" name="_wp_http_referer" value="/danmark/df-ledelse-trods-udmeldelser-partiet-har-det-rigtig-godt/" />
				<div class="form__item form__item-btn">
					<input type="submit" value="JA TAK">
				</div>
			</div>
			<div class="form__loading-overlay"></div>
			<div class="message"></div>
		</form>

		
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			            </button>
		
	</div>

</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFMQKJD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' id='sn_factbox_base-js-extra'>
/* <![CDATA[ */
var sn_factbox_js = {"wpAPI":"https:\/\/www.sn.dk\/wp-json\/","nonce":"8e922220dc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-factbox/src/assets/dist/js/base.min.js?r=d65cf848' id='sn_factbox_base-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp/wp-includes/js/dist/vendor/regenerator-runtime.min.js?r=d65cf848' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?r=d65cf848' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp/wp-includes/js/dist/vendor/react.min.js?r=d65cf848' id='react-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp/wp-includes/js/dist/vendor/react-dom.min.js?r=d65cf848' id='react-dom-js'></script>
<script type='text/javascript' id='sn_most_viewed-static-js-main-js-js-extra'>
/* <![CDATA[ */
var sn_most_viewed_js = {"esQueryAPI":"https:\/\/www.sn.dk\/es\/query\/","esQueryWPPAPI":"https:\/\/www.sn.dk\/es\/query\/wpp\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-most-viewed/src/assets/react-apps/sn-most-popular/build/static/js/main.js?r=d65cf848' id='sn_most_viewed-static-js-main-js-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-news-blocks/src/assets/react-apps/news-block-app/build/static/js/main.js?r=d65cf848' id='sn_news_blocks-static-js-main-js-js'></script>
<script type='text/javascript' id='sn_popup_newsletter_base-js-extra'>
/* <![CDATA[ */
var sn_popup_newsletter_js = {"wpAPI":"https:\/\/www.sn.dk\/wp-json\/","nonce":"8e922220dc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-popup-newsletter/src/assets/dist/js/base.min.js?r=d65cf848' id='sn_popup_newsletter_base-js'></script>
<script type='text/javascript' src='https://app.iteras.dk/static/api/iteras.js?r=d65cf848' id='iteras-js'></script>
<script type='text/javascript' id='sn-js-base-js-extra'>
/* <![CDATA[ */
var sn_theme = {"wpAPI":"https:\/\/www.sn.dk\/wp-json\/","nonce":"8e922220dc","iteras":{"userProfile":"sn"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/themes/sn/assets/dist/js/base.min.js?r=d65cf848' id='sn-js-base-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-react-modals/src/assets/react-apps/react-modals/build/static/js/main.js?r=d65cf848' id='sn_react_modals-static-js-main-js-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-react-products/src/assets/react-apps/react-products/build/static/js/main.js?r=d65cf848' id='sn_react_products-static-js-main-js-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/sn-react-sub-flows/src/assets/react-apps/react-sub-flows/build/static/js/main.js?r=d65cf848' id='sn_react_sub_flows-static-js-main-js-js'></script>
<script type='text/javascript' src='https://www.sn.dk/wp/wp-includes/js/jquery/ui/core.min.js?r=d65cf848' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/www.sn.dk\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.sn.dk\/wp\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.sn.dk\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1698","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.sn.dk\/wp-json\/pum\/v1","page":"5489951"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.sn.dk\/wp\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-203274":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-203274"],"delay":"800"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-203274","key":"","session":null,"path":true,"time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"explain":null,"type_section":null,"theme_id":"2106","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"left bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":true,"theme_slug":"sn-popup-b","id":203274,"slug":"newsletter","conditions":[[{"target":"telium_audiences","not_operand":false,"settings":{"audience":"sn_main_113"},"audience":"sn_main_113"},{"target":"telium_audiences","not_operand":false,"settings":{"audience":"sn_main_118"},"audience":"sn_main_118"},{"target":"telium_audiences","not_operand":false,"settings":{"audience":"sn_main_119"},"audience":"sn_main_119"}],[{"target":"marketing_cookies_consent","not_operand":false,"settings":[]}],[{"target":"select_location","not_operand":false,"settings":[]}]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.7&#038;r=d65cf848' id='popup-maker-site-js'></script>
<script type='text/javascript' id='pum-atc-js-extra'>
/* <![CDATA[ */
var pum_atc_vars = {"page":"5489951"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sn.dk/wp-content/plugins/popup-maker-advanced-targeting-conditions//assets/js/pum-atc-site.min.js?r=d65cf848' id='pum-atc-js'></script>

</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 6253 objects (1 MB) from Redis using PhpRedis (v5.1.1).
-->
